Subject: [rmcat] Minutes from IETF103

From: Colin Perkins <[email-masked]>
Date: Thu, 8 Nov 2018 21:04:10 +0700

RMCAT working group,

Minutes from the working group meeting at IETF 103 have been uploaded to the proceedings site, and are attached to this email. Please send any comments or corrections to the chairs.

Thanks,
Colin (as WG co-chair)

-- 
Colin Perkins
https://csperkins.org/

---

From: Colin Perkins <[email-masked]>
Date: Mon, 12 Nov 2018 17:10:14 +0000

> On 8 Nov 2018, at 14:04, Colin Perkins <[email-masked]> wrote:
> 

I uploaded a minor revision to the minutes, noting that Julius was comparing his work with is the NS3 implementation of NADA, rather than the implementation in Mozilla that Xiaoqing described. Thanks to Sergio and Julius for the correction.

Colin