Subject: Vandermonde FEC name

From: Justin Chapweske <[email-masked]>
Date: Mon, 27 Nov 2000 22:21:21 -0800

Very nice job on the newest drafts guys, especially on the RMT BB FEC
Codes draft.  It is very close to what I implemented against the old ALC
draft.  

Now that 128 is specified as the encoding ID for small block
codes, does anyone (Luigi) know what the FEC Encoding Name will be for the
Vandermonde codes?

-- 
Justin Chapweske, Lead Swarmcast Developer, openCOLA Inc.
http://www.sourceforge.net/projects/swarmcast/

---

From: Luigi Rizzo <[email-masked]>
Date: Tue, 28 Nov 2000 12:25:14 +0100 (CET)

> codes, does anyone (Luigi) know what the FEC Encoding Name will be for the

no idea, sorry. 

	cheers
	luigi