Subject: [Rmt] Generic Router Assist

From: Harish Ramamurthy <[email-masked]>
Date: Tue, 29 Jan 2002 03:03:10 -0800 (PST)

Hi all,
	Is there any Generic Router Assist (GRA) suppport in
Network simulator (ns2)? If not, have anybody worked
on it, any simulator for it ?
Any information will be greatly helpful.

Thanks,
Harish.

__________________________________________________
Do You Yahoo!?
Great stuff seeking new owners in Yahoo! Auctions! 
http://auctions.yahoo.com

_______________________________________________
Rmt mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rmt

---

From: Christos Papadopoulos <[email-masked]>
Date: Tue, 29 Jan 2002 10:43:27 -0800 (PST)

Currently, there is no support for GRA in ns2. The closest
you will get is PGM and my code for LMS. No-one has contacted
the ns developers regarding GRA as far as I know.

Christos.