Subject: [Rmt] FLUTE EXP -> Standards Track

From: [email-masked]
Date: Thu, 23 Jun 2005 15:39:51 +0300

Hi All

With time restraints (and vacation filling most of my time until IETF63) I can offer to produce a FLUTE-bis in some sort of easy (pdf?) format during the Paris week based on issues raised before, during (and maybe after) the RMT meet.

To aid this along, I have been keeping a track of complaints and suggestions from newbies and the "hard core flutists". I'll share this little by little to see if there are controversial issues or whether simple clarifications can be made.

Cheers, Rod.

_______________________________________________
Rmt mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rmt

---

From: Lorenzo Vicisano <[email-masked]>
Date: Thu, 23 Jun 2005 13:08:57 -0700

Hi Rod,

thanks for volunteering.

As for the format, the submission needs to be a ASCII txt (in you can also
submit a pdf *in addition* to the txt if you like). See
http://www.ietf.org/ietf/1id-guidelines.html.

There are a number of tools around that produce the correct format
and add the standard boiler-plate.

	Lorenzo