Subject: Re: [Rmt] Rmt Digest, Vol 72, Issue 3

From: "Luby, Michael" <[email-masked]>
Date: Thu, 15 Jul 2010 09:24:37 -0700

Perhaps a short discussion prompting wglc comments on the RaptorQ object
delivery draft?  I can provide a short presentation that perhaps Brian
Adamson can present (I won't be at this IETF meeting)?  It should take 5-10
minutes I imagine, including getting any feedback.
Mike

On 7/12/10 12:00 PM, "[email-masked]" <[email-masked]> wrote:

> If you have received this digest without all the individual message
> attachments you will need to update your digest options in your list
> subscription.  To do so, go to
> 
> https://www.ietf.org/mailman/listinfo/rmt
> 
> Click the 'Unsubscribe or edit options' button, log in, and set "Get
> MIME or Plain Text Digests?" to MIME.  You can set this option
> globally for all the list digests you receive at this point.
> 
> 
> 
> Send Rmt mailing list submissions to
> [email-masked]
> 
> To subscribe or unsubscribe via the World Wide Web, visit
> https://www.ietf.org/mailman/listinfo/rmt
> or, via email, send a message with subject or body 'help' to
> [email-masked]
> 
> You can reach the person managing the list at
> [email-masked]
> 
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of Rmt digest..."

---

From: Brian Adamson <[email-masked]>
Date: Thu, 15 Jul 2010 15:59:08 -0400

That would be useful - I reserved a slot in the agenda for something like that.

Brian Adamson
[email-masked]

On Jul 15, 2010, at 12:24 PM, Luby, Michael wrote:

> _______________________________________________
> Rmt mailing list
> [email-masked]