Subject: [rohc] rohc about ieee 802.11b

From: "Yanfeng Zheng" <[email-masked]>
Date: Mon, 17 Jun 2002 9:18:21 +0800

hi,
  ROHC technique is very important for 2.5G, 3G and 4G celluar networks. Well, ieee 802.11b is actually broadband wireless networks. So i wonder there is any significance if rohc is applied to WLAN. Are there some research interests on that area?

Best regards,

　　　　　　　　Yanfeng Zheng
　　　　　　　　[email-masked]
　　　　　　　　　　2002-06-17

_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: Wang Hui <[email-masked]>
Date: Mon, 17 Jun 2002 09:45:37 +0800 (CST)

Hi Zheng,

I am in the field of researching the 'ROHC over 802.11b' related issues.
We can exchange our idea.

Best,
Wang

On Mon, 17 Jun 2002, Yanfeng Zheng wrote:

> ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡Yanfeng Zheng
> ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡[email-masked]
> ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡2002-06-17
>
>

--
 Wang Hui
 Next Generation Internet Research Team,
 InfoNet Lab, USTC
 http://mail.ustc.edu.cn/~whui
 Tel: +86-551-3603634