Subject: [rohc] Hosting the next ROHC interop?

From: "Lars-Erik Jonsson (EAB)" <[email-masked]>
Date: Wed, 17 Jul 2002 11:08:31 +0200

Hi all,

At Arctic ROHC in April this year, the present participants suggested
November as an appropriate time to have the next interop.

Unfortunately, we have not yet received an invitation from someone
volunteering to host this interop, and it would be good to start
planning this activity.

Previous interops have been hosted by Siemens/RM, Effnet and Ericsson.
Any volunteers for hosting the next one?

Cheers,
/Lars-Erik

--------------------------------------
Lars-Erik Jonsson
IETF ROHC WG Chair
E-mail: [email-masked]
Phone: +46 920 20 21 07
Home: +46 920 999 57

My opinions are my personal opinions and should not be considered
as the opinions of my employer, if not explicitly stated. 

_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: Stefan Hendrata <[email-masked]>
Date: Thu, 18 Jul 2002 11:38:32 +0200

Hi,

although we haven't participated at any interop event yet, we (acticom) are
offering to host the next interop.

Members of our company have already successfully organized conferences such
as the MoMuC '98. Thus, we think we have enough experience in also organizing
the next ROHC interop.

The interop would take place in Berlin, the capital of Germany. Beside rooms
in our company building, there are sufficient hotel facilities nearby. Berlin
is known to have a large cultural life and is therefore an interesting place
to visit throughout the year.

Stefan
acticom GmbH