Subject: [rohc] Updating the impl. guide

From: "Lars-Erik Jonsson (LU/EAB)" <[email-masked]>
Date: Fri, 12 Sep 2003 13:37:52 +0200

Hi all,

I am planning to start working on an update of the impl. guide,
and I would therefore appreciate to get your input for that
update a soon as possible (including comments on what has 
already been discussed on the list).

Thanks!
/L-E

-----------------------------------
Lars-Erik Jonsson, M.Sc
Wireless IP Optimizations
AWARE - Advanced Wireless Algorithm Research
Ericsson Research, Corporate Unit
Ericsson AB
Box 920, S-971 28 Luleå, Sweden
E-mail: [email-masked]
Phone: +46 920 20 21 07
Fax: +46 920 20 20 99
Home: +46 920 999 57

My opinions are my personal opinions and should not be considered
as the opinions of my employer, if not explicitly stated. 

_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: "Lars-Erik Jonsson (LU/EAB)" <[email-masked]>
Date: Mon, 15 Sep 2003 14:11:07 +0200

When updating the guide, I plan to address the following issues
previously discussed on the list. If there are disagreements on
any of these, please let us know ASAP.

http://www1.ietf.org/mail-archive/working-groups/rohc/current/msg01672.html   
http://www1.ietf.org/mail-archive/working-groups/rohc/current/msg01670.html   
http://www1.ietf.org/mail-archive/working-groups/rohc/current/msg01719.html
http://www1.ietf.org/mail-archive/working-groups/rohc/current/msg01698.html
http://www1.ietf.org/mail-archive/working-groups/rohc/current/msg01701.html
http://www1.ietf.org/mail-archive/working-groups/rohc/current/msg01703.html
http://www1.ietf.org/mail-archive/working-groups/rohc/current/msg01704.html
http://www1.ietf.org/mail-archive/working-groups/rohc/current/msg01706.html

/L-E

> -----Original Message-----
> From: Lars-Erik Jonsson (LU/EAB) 
> Sent: den 12 september 2003 13:38
> To: [email-masked]'
> Subject: [rohc] Updating the impl. guide
> 
> 
> Hi all,
>