Subject: [rohc] Implementation of Sigcomp

From: [email-masked]
Date: Tue, 16 Mar 2004 18:42:20 +0530

Hi, 

Currently we are working on an implementation of Sigcomp. Can anyone tell 
us if there are any open-source implementation available for this ?

Regds,
Suprabhat

---

From: Cullen Jennings <[email-masked]>
Date: Wed, 17 Mar 2004 18:12:06 -0800

I don¹t think there is an open source one  Adam Roach has occasionally
talked about doing one in www.resiprocate.org stack.

On 3/16/04 5:12 AM, "[email-masked]" <[email-masked]>
wrote:

> 
> Hi, 
> 
> Currently we are working on an implementation of Sigcomp. Can anyone tell us
> if there are any open-source implementation available for this ?
> 
> Regds, 
> Suprabhat
> 
> _______________________________________________
> Sip-implementors mailing list
> [email-masked]
> http://lists.cs.columbia.edu/mailman/listinfo/sip-implementors
>