Subject: [rohc] Discussion on header compression over MPLS networks

From: Magnus Westerlund <[email-masked]>
Date: Sun, 06 Mar 2005 14:13:20 +0100

Hi,

I do hope that we will see some MPLS and Header compression people in 
AVT Monday morning when we discuss header compression for MPLS. This 
item is planned in the agenda to start 10.55. And the header compression 
people will after that have a discussion on reordering handling for ECRTP.

Cheers

Magnus Westerlund
AVT Chair

_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: Carsten Bormann <[email-masked]>
Date: Mon, 7 Mar 2005 00:51:41 +0100

> item is planned in the agenda to start 10.55. And the header 
> compression people will after that have a discussion on reordering 
> handling for ECRTP.

I will be there (physically -- may not have read all the drafts -- 
blame Air France).

Gruesse, Carsten

---

From: Carsten Bormann <[email-masked]>
Date: Mon, 7 Mar 2005 00:51:41 +0100

Gruesse, Carsten

_______________________________________________
mpls mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/mpls

---

From: Carsten Bormann <[email-masked]>
Date: Mon, 7 Mar 2005 00:51:41 +0100

Gruesse, Carsten