Subject: [rohc] Regarding ROHC ipv6

From: "Haritas Sharma" <[email-masked]>
Date: Wed, 17 Jan 2007 16:09:21 +0530

Hello,

I was trying to find an overview of impact of rohc over ipv6 framework.
We are using rohc for the PDSN for CDMA2000 network.

Any pointers which is already documented, towards this is helpful.

Thanks and regards,
Haritas
_______________________________________________
Rohc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rohc

---

From: "Sarkar, Biplab" <[email-masked]>
Date: Thu, 18 Jan 2007 09:41:55 +0530

Haritas,

I am not sure what type of impact document you are looking for. For
ROHC-over-IPV6 there are RFCs capturing the protocol and also the IPv6CP
negotiations for PPP link level negotiations. 

Thanks

Biplab

-----Original Message-----
From: Haritas Sharma [mailto:[email-masked]] 
Sent: Wednesday, January 17, 2007 4:09 PM
To: [email-masked]
Cc: [email-masked]; Erik Nordmark; [email-masked]
Subject: [rohc] Regarding ROHC ipv6

Hello,

Thanks and regards,

Haritas