Subject: [RPSEC] (no subject)

From: Yasuhiro Ohara <[email-masked]>
Date: Thu, 21 Nov 2002 07:55:09 +0900 (JST)

The comment I made in today's meeting included some mistakes.

I said "OSPF wg seems to reject the congestion control draft" was
wrong, correct is "OSPFwg seems to reject the scalability
(and flooding optimizations) draft *to be included in WG charter*.

Big difference ;p) forgive me it's my language problem.

regards,
yasu

_______________________________________________
RPSEC mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rpsec

---

From: Yasuhiro Ohara <[email-masked]>
Date: Fri, 22 Nov 2002 03:13:56 +0900 (JST)

Vishwas kindly pointed me out that scalability draft is in OSPF
charter already.

All I want to say is that it's unique if we going to save the case
where the root cause is inefficiency of implementation in this RPSEC
wg, and I think it is good.

regards,
yasu

yasu> 
yasu> The comment I made in today's meeting included some mistakes.
yasu> 
yasu> I said "OSPF wg seems to reject the congestion control draft" was
yasu> wrong, correct is "OSPFwg seems to reject the scalability
yasu> (and flooding optimizations) draft *to be included in WG charter*.
yasu> 
yasu> Big difference ;p) forgive me it's my language problem.
yasu> 
yasu> regards,
yasu> yasu
yasu> 
yasu> _______________________________________________
yasu> RPSEC mailing list
yasu> [email-masked]
yasu> https://www1.ietf.org/mailman/listinfo/rpsec
_______________________________________________
RPSEC mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rpsec