Subject: [Rserpool] Last Call on requirements completed

From: "Lyndon Ong" <[email-masked]>
Date: Wed, 02 May 2001 08:57:21 -0700

Folks,

The Last Call on the requirements document closes at the end of the day.  There have been no comments since the summary I put out last week, may I dare assume that this has addressed people's concerns?

Cheers,

Lyndon

Join 18 million Eudora users by signing up for a free Eudora Web-Mail account at http://www.eudoramail.com

_______________________________________________
rserpool mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/rserpool

---

From: Eliot Lear <[email-masked]>
Date: Wed, 02 May 2001 09:30:44 -0700

> The Last Call on the requirements document closes at the end of the day.  There have been no comments since the summary I put out last week, may I dare assume that this has addressed people's conce…

I'm sorry, no.   I was expecting an update to the draft based on my 
comments and then another last call.  I am also reading over the latest 
draft (thanks!) so I can do what I said I wanted to do, which is to look 
at the requirements document in the context of the DNS portion of the 
comparision.  If you wouldn't mind waiting until Tuesday, I will have 
those comments by then.