Subject: RE: [Rserpool] RSERPOOL Implementation status updates

From: Silverton Aron-C1710C <[email-masked]>
Date: Tue, 4 Nov 2003 10:43:05 -0600

Please try to send me updates by Friday, 11/7.

Thanks,

Aron

Silverton Aron-C1710C wrote:
> Hello all,
> 
> I will be updating the Implementation Status Report for the IETF
> meeting next month.  I invite all of you to provide me with
> updates to the existing status report from earlier this year. 
> Those slides are available at
> http://www.ietf.org/proceedings/03mar/slides/rserpool-4/index.html.
> 
> Please provide any additional information not included in the
> existing template as you see fit.  If you can provide details on
> your intended use and any modeling or simulation that you might
> have done, I would like to include that information as well.  I
> understand if your day-job-provider puts limits on the amount of
> information that you can share.     
> 
> Regards,
> 
> Aron
> 
> Aron J. Silverton
> Senior Staff Research Engineer
> Motorola Labs, Networks and Infrastructure Research
> Motorola, Inc.
> 
> Telephone: 847-576-8747
> Fax: 847-576-3240
> mailto:[email-masked]
> 
> _______________________________________________
> rserpool mailing list
> [email-masked] https://www1.ietf.org/mailman/listinfo/rserpool

_______________________________________________
rserpool mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rserpool

---

From: Silverton Aron-C1710C <[email-masked]>
Date: Tue, 4 Nov 2003 10:43:05 -0600

Thanks,

Aron