Subject: [Rserpool] Updated RSerPool MIB draft

From: "Thomas Dreibholz" <[email-masked]>
Date: Tue, 18 Nov 2008 17:13:15 +0100 (CET)

Dear all,

version 08 of the MIB draft adds the opaque transport parameter to the
RSerPool MIB. Furthermore, the references have been updated.

Any comments?

Best regards
-- 
=======================================================================
 Dr. Thomas Dreibholz

 University of Duisburg-Essen,                   Room ES210
 Inst. for Experimental Mathematics              Ellernstraße 29
 Computer Networking Technology Group            D-45326 Essen/Germany
-----------------------------------------------------------------------
 E-Mail:     [email-masked]
 Homepage:   http://www.exp-math.uni-essen.de/~dreibh
=======================================================================

_______________________________________________
rserpool mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rserpool

---

From: Nihad Cosic <[email-masked]>
Date: Wed, 19 Nov 2008 12:13:10 +0100

> RSerPool MIB. Furthermore, the references have been updated.

I have checked the new draft and it seems to be okay for me now.

Regards
-- 
----------------------------------------------------------------- 
Nihad Cosic 
Computer and Network Engineer
University of Duisburg-Essen
Institute for Computer Science and Business Information Systems (ICB)
Ellernstr.29 
45326 Essen, Germany 
Tel: +49 (0) 201 183-7651 
Fax: +49 (0) 201 183-7673 
Mail: cosic at iem.uni-due.de 
PGP-Key http://tdrwww.iem.uni-due.de/mitarbeiter/cosic/pubkey.asc
-----------------------------------------------------------------

---

From: "Ong, Lyndon" <[email-masked]>
Date: Wed, 19 Nov 2008 08:37:36 -0500

Hi Folks,

Thanks for checking over the updated MIB.  To be thorough about it,
let's consider this a 1 week Last Call on the updated draft and allow
for any further comments until next Tuesday, November 25th.

If the draft looks good to everyone I will inform our A-Ds that we
believe it is ready for review.

Cheers,

Lyndon

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Nihad Cosic
Sent: Wednesday, November 19, 2008 3:13 AM
To: [email-masked]
Subject: Re: [Rserpool] Updated RSerPool MIB draft

Regards

---

From: "Michael Kohnen" <[email-masked]>
Date: Wed, 19 Nov 2008 15:52:07 +0100

Dear all,

I took a look at the MIB. It looks good and should be forwarded.

Best regards

Michael Kohnen
-- 
Dipl.-Wirt.-Inf. Michael Kohnen
 
Lehrstuhl für Technik der Rechnernetze
Institut für Experimentelle Mathematik und Institut für Informatik und
Wirtschaftsinformatik
Universität Duisburg-Essen, Campus Essen
Ellernstr. 29
45326 Essen
 
Telefon: +49 (201) 183-7636
Fax: +49 (201) 183-7673
E-Mail: [email-masked]
Homepage: http://www.uni-due.de/tdr/

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Thomas Dreibholz
Sent: Tuesday, November 18, 2008 5:13 PM
To: [email-masked]
Subject: [Rserpool] Updated RSerPool MIB draft

Dear all,

Any comments?

Best regards