Subject: Re: [Rserpool] WG Last Call on the Rserpool MIB draft

From: "Ong, Lyndon" <[email-masked]>
Date: Fri, 14 Nov 2008 16:15:02 -0500

Hi Thomas,

When do you think you will have an updated draft of the MIB with the missing parameter?  I believe this was the only comment in WG Last Call.

Thanks,

Lyndon

________________________________

From: Thomas Dreibholz [mailto:[email-masked]] 
Sent: Thursday, October 30, 2008 12:51 AM
To: [email-masked]
Cc: Michael Tüxen; Magnus Westerlund; Ong, Lyndon
Subject: Re: [Rserpool] WG Last Call on the Rserpool MIB draft

On Mittwoch, 29. Oktober 2008, Michael Tüxen wrote:

> The document looks OK to me except for one thing:

> It looks like poolElementEntry does not provide support

> for the Opaque transport parameter.

Dear all,

this parameter is still missing. I will add it to the MIB.

Best regards

-- 

=======================================================================

Dr. Thomas Dreibholz

University of Duisburg-Essen, Room ES210

Inst. for Experimental Mathematics Ellernstraße 29

Computer Networking Technology Group D-45326 Essen/Germany

-----------------------------------------------------------------------

E-Mail: [email-masked]

Homepage: http://www.iem.uni-due.de/~dreibh

=======================================================================

_______________________________________________
rserpool mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rserpool

---

From: Thomas Dreibholz <[email-masked]>
Date: Fri, 14 Nov 2008 22:22:59 +0100

On Freitag, 14. November 2008, Ong, Lyndon wrote:
> Hi Thomas,
>
> When do you think you will have an updated draft of the MIB with the
> missing parameter?  I believe this was the only comment in WG Last Call.

Dear Lyndon,

the draft is ready. The I-D submission tool will be reopened at midnight, 
2008-11-17, so I can submit version 08 on Monday.

Best regards