Subject: Allocation of resources

From: sunil zackaria <[email-masked]>
Date: Wed, 10 Jan 2001 22:26:14 -0800 (PST)

Hi,

Does any body know as to how is it determined that for
a type of service, for eg. audio, how much of the
resources in the hardware  will be allocated and who
decides this, whether the higher application or the
RSVP itself.

Is there any standards as to what is the optimal
allocation that is required for the services.

Thanks in advance,

Sunil.

__________________________________________________
Do You Yahoo!?
Yahoo! Photos - Share your holiday photos online!
http://photos.yahoo.com/

---

From: Lixia Zhang <[email-masked]>
Date: Wed, 10 Jan 2001 22:48:18 -0800 (PST)

> decides this, whether the higher application or the

Not RSVP, which is only a messenger.