Subject: (no subject)

From: Swayam Prakash <[email-masked]>
Date: Wed, 31 Oct 2001 11:09:13 +0530

Hi
I have a querry

"Does Path message has to go through Admission control and Policy
control
modules.If so why?"

Thanks
Swayam

---

From: "Suman S K" <[email-masked]>
Date: Wed, 31 Oct 2001 12:09:04 +0530

Hi,
Path message does not go through Admission control. 
Only resv message is going through Admission and policy control module.
Policy control may be optional for path message.
Please correct me if wrong.

Thanks and regards
Suman

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of Swayam
Prakash
Sent: Wednesday, October 31, 2001 11:09 AM
To: [email-masked]
Subject: (no subject)

Hi
I have a querry

Thanks
Swayam