Subject: RSVP

From: Rehan <[email-masked]>
Date: Sun, 17 Mar 2002 18:54:36 -0800 (PST)

Hi 

Could you please tell me How does RSVP deail with Asymmetric Paths.

Also when RSVP was adopted as an IETF proposed Standard there were some concerna for its aplication. Can you tell me where could I read more about this.

Thanks

---------------------------------
Do You Yahoo!?
Yahoo! Sports - live college hoops coverage

---

From: Steven Berson <[email-masked]>
Date: Mon, 18 Mar 2002 15:36:23 -0800 (PST)

> Could you please tell me How does RSVP deail with Asymmetric Paths.

RSVP makes no assumption that routes are symmetric.

> Also when RSVP was adopted as an IETF proposed Standard there were
> some concerna for its aplication. Can you tell me where could I read
> more about this.

See RFC 2208 ``Resource ReSerVation Protocol (RSVP) -- Version 1
Applicability Statement Some Guidelines on Deployment''

> Thanks

You're welcome.

Steve

---

From: EADS Sycomore <[email-masked]>
Date: Fri, 22 Mar 2002 16:59:20 +0100

On Mon, 18 Mar 2002 15:36:23 -0800 (PST)
Steven Berson <[email-masked]> wrote:

Hello,

	Can someone help for my first installation of RSVP on a very simple network (2 Pcs + 1 hub 10Mbits) under Redhat 7.1.
Do you knowhere I can find Docs about RSVP ? I've already compile with succes RSVP-KOM release 2.2 but I need help for the RSVP.conf and so on.

Thanks by advance.

Mancini Cedric
French student