Subject: RE: Work on IP fast rerouting in IGPs

From: "Ash, Gerald R (Jerry), ALABS" <[email-masked]>
Date: Tue, 20 Apr 2004 06:28:06 -0500

> do you believe that we should add the topic of "IP fast
> reroute in IGPs" to the charter of RTGWG?

Yes, important topic and should be added to the RTGWG charter.

Jerry

_______________________________________________
Rtgwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rtgwg

---

From: David Meyer <[email-masked]>
Date: Tue, 20 Apr 2004 07:23:21 -0700

> do you
> believe that we should add the topic of "IP fast reroute in IGPs" to the
> charter of RTGWG?

	Yes (important topic, of interst to many).

	Dave