Subject: Agenda for IETF65 in Dallas

From: Alex Zinin <[email-masked]>
Date: Sun, 5 Mar 2006 05:12:53 -0800

Folks-

 At this point, I have the following items for the agenda:

   - IPFRR:
      -status update
      -discussion on draft-ietf-isis-link-attr & LFAs
   - Presentation and discussion on draft-francois-ordered-fib-00.txt
   - GTSM status and TCP-RST
   - Next steps for the WG

 If you have any other topic for discussion, please send e-mail.

-- 
Alex
http://www.psg.com/~zinin

_______________________________________________
Rtgwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rtgwg

---

From: Stewart Bryant <[email-masked]>
Date: Mon, 06 Mar 2006 08:31:21 +0000

Alex

We were going to have a discussion on the wider applicability of
loop free convergence - we minuted the need to have this wider
discussion during RTGWG at IETF64.

http://www.ietf.org/internet-drafts/draft-bryant-shand-lf-applicability-01.txt

- Stewart

---

From: Alex Zinin <[email-masked]>
Date: Mon, 6 Mar 2006 11:27:41 -0800

Stewart,

Yep, but I thought we wanted to talk about the at the RTG area meeting
instead, no?

--
Alex

---

From: Stewart Bryant <[email-masked]>
Date: Tue, 07 Mar 2006 09:13:00 +0000

> Yep, but I thought we wanted to talk about the at the RTG area meeting

OK, we will do it there

Stewart