Subject: RE: WG docs reminder

From: "Zafar Ali \(zali\)" <[email-masked]>
Date: Thu, 16 Nov 2006 22:07:55 -0500

Yes, to all. 

Thanks

Regards... Zafar  

> -----Original Message-----
> From: John Scudder (jgs) 
> Sent: Thursday, November 16, 2006 10:57 AM
> To: [email-masked]
> Subject: WG docs reminder
> 
> As a reminder, three documents were proposed as WG documents at our
> IETF-67 meeting:
> 
> draft-bryant-shand-lf-conv-frmwk-03.txt
> draft-bryant-shand-ipfrr-notvia-addresses-03.txt
> draft-francois-ordered-fib-02.txt
> 
> Rough consensus at the in-person meeting favored adoption.  
> The deadline for comments to the list is November 21 (this 
> coming Tuesday).
> 
> --John
> 
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/rtgwg
> 

_______________________________________________
rtgwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rtgwg

---

From: "Alia Atlas" <[email-masked]>
Date: Fri, 17 Nov 2006 08:30:21 -0800

In favor of all 3 as well.

Alia

On 11/16/06, John G. Scudder <[email-masked]> wrote:
> Rough consensus at the in-person meeting favored adoption.  The
> deadline for comments to the list is November 21 (this coming
> Tuesday).
>
> --John
>