Subject: Re: Working Group Last Call for "Basic Specification for IP Fast-Reroute: Loop-free Alternates"

From: "John G. Scudder" <[email-masked]>
Date: Mon, 15 Oct 2007 16:01:29 -0600

The WGLC period is over.  The is that the authors are planning to  
revise the draft to reflect the comments received.  We'll revisit  
this once that's done.

If you have any further comments on the draft, please make every  
effort to send them soon so that they can be taken into consideration  
when the draft is revised.

--John

On Sep 26, 2007, at 1:47 PM, John G. Scudder wrote:
> Folks,
>
> The authors have indicated they're ready for WGLC on "Basic  
> Specification for IP Fast-Reroute: Loop-free Alternates" (draft- 
> ietf-rtgwg-ipfrr-spec-base-09).  You can access the draft at http:// 
> www.ietf.org/internet-drafts/draft-ietf-rtgwg-ipfrr-spec-base-09.txt.
>
> Please send comments to the list.  The deadline for comments is  
> October 12.
>
> --John

_______________________________________________
rtgwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/rtgwg

---

From: "Alia Atlas" <[email-masked]>
Date: Thu, 25 Oct 2007 12:30:23 -0400

> when the draft is revised.

I've revised the draft based upon the comments received.  Please send
any additional soon - I'd like to publish the revised version next week.

Thanks,
Alia