Subject: IETF-72: RTGWG: TUE 0900-1130: Agenda

From: "ZININ Alex" <[email-masked]>
Date: Sun, 27 Jul 2008 10:29:29 -0500

Folks, here's the agenda for the meeting this week.
WG participants, please read the drafts before coming to the meeting.
Speakers, please confirm your slots and send me your slides by end of
Mon.
Thanks.

TUESDAY, July 29, 2008 
0900-1130 Morning Session I 
Convention 2 RTG rtgwg Routing Area Working Group WG 

0900-0910	Administrivia
0910-0940	draft-dimitri-rtgwg-mfrr-framework
Dimitri
	
http://tools.ietf.org/id/draft-dimitri-rtgwg-mfrr-framework-00.txt
0940-1010	BGP as an EID-to-RLOC mapping system		Dino
	
http://www.ietf.org/internet-drafts/draft-fuller-lisp-alt-02.txt
		http://tools.ietf.org/id/draft-farinacci-lisp-08.txt
1010-1030	LISP/ALT deployment status
Dave
1030-1100	draft-yousuf-thomas-hunter-rtgwg-bb-01.txt 	Mohammad

http://tools.ietf.org/id/draft-yousuf-thomas-hunter-rtgwg-bb-01.txt
1100-1130	draft-ietf-rpsec-bgp-session-sec-req-01		Michael
	
http://www.ietf.org/internet-drafts/draft-ietf-rpsec-bgp-session-sec-req
-01.txt

--
Alex Zinin
_______________________________________________
rtgwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rtgwg

---

From: "Thomas, Matthew R" <[email-masked]>
Date: Mon, 28 Jul 2008 19:18:15 +0100

Sorry Alex,
 
I was due to cover for Mohammad but was unavailable today and am unable to be in Dublin. please cancel our draft discussion. Please note version:
 
http://tools.ietf.org/id/draft-yousuf-thomas-hunter-rtgwg-bb-02.txt <http://tools.ietf.org/id/draft-yousuf-thomas-hunter-rtgwg-bb-02.txt> 

MT

________________________________

From: [email-masked] on behalf of ZININ Alex
Sent: Sun 27/07/2008 16:29
To: [email-masked]
Subject: IETF-72: RTGWG: TUE 0900-1130: Agenda

TUESDAY, July 29, 2008

0900-0910       Administrivia