Subject: AW: proposal to adopt draft-filsfils-rtgwg-lfa-applicability-00 as a Working Group draft

From: <[email-masked]>
Date: Mon, 2 Aug 2010 11:51:57 +0200

support!

  regards

     Nic 

Mit freundlichen Grüßen
Nicolai Leymann

Deutsche Telekom Netzproduktion GmbH
Fixed Mobile Engineering Deutschland
Nicolai Leymann
Winterfeldtstraße 21-27, 10781 Berlin
+49 30 8353-92761 (Tel.)
+49 30 8353-92759 (Fax)
+49 170 2275345 (Mobil)
E-Mail: mailto:[email-masked]
http://www.telekom.de    

Erleben, was verbindet.  

Deutsche Telekom Netzproduktion GmbH
Aufsichtsrat: Dr. Steffen Roehn (Vorsitzender)
Geschäftsführung: Dr. Bruno Jacobfeuerborn (Vorsitzender), Albert Matheis, Klaus Peren
Handelsregister: Amtsgericht Bonn HRB 14190
Sitz der Gesellschaft Bonn
USt-IdNr. DE 814645262

Große Veränderungen fangen klein an - Ressourcen schonen und nicht jede E-Mail drucken. 

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Alia Atlas
Gesendet: Freitag, 30. Juli 2010 10:38
An: [email-masked]
Betreff: proposal to adopt draft-filsfils-rtgwg-lfa-applicability-00 as a Working Group draft

We would like to solicit comments on making
draft-filsfils-rtgwg-lfa-applicability-00
a Working Group draft targeted towards Informational.

Deadline for comments is Aug 16.   There was good support for it in the meeting.

Alia
_______________________________________________
rtgwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rtgwg

---

From: <[email-masked]>
Date: Thu, 5 Aug 2010 16:46:16 +0200

Hi Alia, all

> a Working Group draft targeted towards Informational.

Support.

Draft is very useful for service providers:
- to analysis the (good) applicability of LFA on the network edge
- to propose / recommend network designs which maximize the benefits of
LFA.

Thanks,
Regards,
Bruno

> Deadline for comments is Aug 16.   There was good support for it in
the
> meeting.

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Thu, 5 Aug 2010 11:18:06 -0500

Support. 

Thanks

Regards... Zafar  

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of [email-masked]
> Sent: Thursday, August 05, 2010 10:46 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: RE: proposal to adopt 
> draft-filsfils-rtgwg-lfa-applicability-00 as aWorking Group draft
> 
> Hi Alia, all
>

---

From: Alia Atlas <[email-masked]>
Date: Thu, 26 Aug 2010 21:04:11 -0400

Based on the responses on the list, I have heard lots of support and
no one opposed.
Therefore, draft-filsfils-rtgwg-lfa-applicability-00 is accepted as a
WG draft and should
be republished as such.

Alia