Subject: WGLC:draft-ietf-rtgwg-lfa-applicability

From: "Retana, Alvaro" <[email-masked]>
Date: Tue, 12 Jul 2011 17:17:03 +0100

Hi!

This message is to start a Working Group Last Call for 'LFA applicability in SP networks' (http://tools.ietf.org/html/draft-ietf-rtgwg-lfa-applicability-02).

To give everyone enough time, this Last Call will end on August 1, 2011.

The intent is to publish this document as an Informational RFC.

Please send any comments to the WG list.

Thanks!

Alvaro.

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 12 Jul 2011 18:44:00 -0400

Yes/support

Regards,
Jeff

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Retana, Alvaro
Sent: Tuesday, July 12, 2011 09:17
To: [email-masked]
Cc: [email-masked]
Subject: WGLC:draft-ietf-rtgwg-lfa-applicability

Hi!

Thanks!

Alvaro.