Subject: poll on adopting draft-symmvo-rtgwg-cl-use-cases-00 as WG draft

From: Alia Atlas <[email-masked]>
Date: Tue, 12 Jun 2012 16:36:36 -0400

This is to start a poll and discussion about whether RTGWG should adopt
draft-symmvo-rtgwg-cl-use-cases-00 as a WG draft.

Please respond with comments and reasoning and if you have read the draft.
At our last meeting, very few people indicated that they had read the draft.

Authors, please indicate in email whether there is any IPR associated
with the draft.

Thanks,
Alia

---

From: "Andrew G. Malis" <[email-masked]>
Date: Wed, 13 Jun 2012 13:30:39 +0900

I have read the draft and I support! Plus I am not aware of any IPR in
this draft.

Cheers,
Andy

On Wed, Jun 13, 2012 at 5:36 AM, Alia Atlas <[email-masked]> wrote:
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtgwg

---

From: Curtis Villamizar <[email-masked]>
Date: Wed, 13 Jun 2012 18:11:53 -0400

> Authors, please indicate in email whether there is any IPR associated

Alia,

I know of no IPR that is associated with this draft.

[Co-authors please speak up regarding IPR as well].

btw- support.  :-)  ... and I did read it.

reason for support: contains background information that was pulled
from CL requirements and CL framework that is useful to have in an
informational document.  It is referenced by CL requirements and CL
framework to add clarity to CL requirements and CL framework without
pulling the entire discussion into those two documents.

WG mailing list discussion of the contents would be appreciated by the
authors.

Note: no pending changes to this document except author affiliations,
downcasing a letter in the title: "USe Cases" changes to "Use Cases",
and similar one paragraph addition to the acknowledgements as in CL
requirements acknowledgements.

Curtis

---

From: Iftekhar Hussain <[email-masked]>
Date: Fri, 15 Jun 2012 20:59:38 +0000

Support

Thanks,
Iftekhar
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alia Atlas
Sent: Tuesday, June 12, 2012 1:37 PM
To: [email-masked]
Subject: poll on adopting draft-symmvo-rtgwg-cl-use-cases-00 as WG draft

Authors, please indicate in email whether there is any IPR associated with the draft.

Thanks,
Alia

---

From: Lucy yong <[email-masked]>
Date: Mon, 18 Jun 2012 18:23:37 +0000

Support! I am not aware of IPR related to this draft.

Lucy

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alia Atlas
Sent: Tuesday, June 12, 2012 3:37 PM
To: [email-masked]
Subject: poll on adopting draft-symmvo-rtgwg-cl-use-cases-00 as WG draft

Thanks,
Alia

---

From: Mach Chen <[email-masked]>
Date: Thu, 21 Jun 2012 07:43:42 +0000

Support.

Best regards,
Mach

> -----邮件原件-----
> 发件人: [email-masked] [mailto:[email-masked]] 代表 Alia
> Atlas
> 发送时间: 2012年6月13日 4:37
> 收件人: [email-masked]
> 主题: poll on adopting draft-symmvo-rtgwg-cl-use-cases-00 as WG draft
>