Subject: WGLC:draft-ietf-rtgwg-ipfrr-notvia-addresses

From: "Retana, Alvaro" <[email-masked]>
Date: Mon, 25 Jun 2012 14:41:33 +0000

Hi!
This message is to start the Working Group Last Call for 'IP Fast Reroute Using Not-via Addresses' (http://tools.ietf.org/html/draft-ietf-rtgwg-ipfrr-notvia-addresses-09).
This last call will end on July 9, 2012.
The intent is to publish this document as an Informational RFC...as has been discussed in the mailing list and live meetings.
Send any comments to the WG list.
Please reply to this message if you are NOT in favor of having this document progress.
Thanks!
Alvaro.

---

From: "Retana, Alvaro" <[email-masked]>
Date: Mon, 25 Jun 2012 14:44:11 +0000

Ooops...sorry, got too excited about WGLCs.

We already went through the WGLC of this draft at the start of this year. :)

Alvaro.

From: [email-masked] [mailto:[email-masked]] On Behalf Of Retana, Alvaro
Sent: Monday, June 25, 2012 10:42 AM
To: [email-masked]'
Cc: [email-masked]
Subject: WGLC:draft-ietf-rtgwg-ipfrr-notvia-addresses

Hi!