Subject: IETF 90 RTGWG Agenda

From: Jeff Tantsura <[email-masked]>
Date: Wed, 9 Jul 2014 17:11:03 +0000

Hi RTGWG:

The agenda for IETF 90 RTGWG has been posted:
https://datatracker.ietf.org/meeting/90/agenda/rtgwg

Looking forward to seeing you in Toronto!

Cheers,
Jeff

---

From: Stewart Bryant <[email-masked]>
Date: Mon, 14 Jul 2014 10:56:10 +0100

On 09/07/2014 18:11, Jeff Tantsura wrote:
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtgwg
>
8) 16:25-16:50 - Transport Independent OAM in Multi-Layer Network Entity(TIME)
Qin Wu
25 minutes

Which draft do we read to prepare for this?

Thanks

Stewart

---

From: Qin Wu <[email-masked]>
Date: Mon, 14 Jul 2014 10:07:43 +0000

Hi, Stewart:
Here are two drafts related to this topic:
http://tools.ietf.org/html/draft-ww-opsawg-multi-layer-oam-02
http://tools.ietf.org/html/draft-king-opsawg-time-multi-layer-oam-use-case-01.txt

Also a mailing list has been created to discuss this topic:
http://www.ietf.org/mail-archive/web/time/current/maillist.html

Regards!
-Qin
发件人: rtgwg [mailto:[email-masked]] 代表 Stewart Bryant
发送时间: 2014年7月14日 17:56
收件人: Jeff Tantsura; [email-masked]
主题: Re: IETF 90 RTGWG Agenda

Hi RTGWG:

Cheers,

Jeff

rtgwg mailing list

[email-masked]<mailto:[email-masked]>

Qin Wu

25 minutes

Thanks

Stewart

---

From: Stewart Bryant <[email-masked]>
Date: Mon, 14 Jul 2014 11:24:18 +0100

Please can I request that the chairs note this in the agenda so that (a)
others know this and (b) the drafts get picked up by the tool that
builds the file containing the collection of drafts to be discussed.

S

On 14/07/2014 11:07, Qin Wu wrote:
> *发 件人:*rtgwg [mailto:[email-masked]] *代 表 *Stewart Bryant
> *发 送时间:*2014年7月14日17:56
> *收件人:*Jeff Tantsura; [email-masked]
> *主题:*Re: IETF 90 RTGWG Agenda
>
>     [email-masked] <mailto:[email-masked]>
>

-- 
For corporate legal information go to:

http://www.cisco.com/web/about/doing_business/legal/cri/index.html

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 14 Jul 2014 17:05:36 +0000

Hi Stewart,

Will update agenda in a moment.
Thanks for pointing out!

Cheers,
Jeff

-----Original Message-----
From: Stewart Bryant <[email-masked]>
Reply-To: "[email-masked]" <[email-masked]>
Date: Monday, July 14, 2014 at 3:24 AM
To: Qin Wu <[email-masked]>, Jeff Tantsura
<[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: IETF 90 RTGWG Agenda