Subject: draft-shaikh-rtgwg-policy-model IPR statement

From: "D'SOUZA, KEVIN L" <[email-masked]>
Date: Wed, 16 Sep 2015 12:47:08 +0000

As an author, I support the adoption of draft-shaikh-rtgwg-policy-model by the RTG WG.

I am not aware of any relevant IPR.

Kevin D'Souza
Lead Member of Technical Staff
Network Management/Network Platforms
AT&T Labs

This e-mail and any files transmitted with it are AT&T property, are confidential, and are intended solely for the use of the individual or entity to whom this e-mail is addressed. If you are not one of the named recipient(s) or otherwise have reason to believe that you have received this message in error, please notify the sender and delete this message immediately from your computer. Any other use, retention, dissemination, forwarding, printing, or copying of this e-mail is strictly prohibited.

---

From: "UTTARO, JAMES" <[email-masked]>
Date: Wed, 16 Sep 2015 13:04:51 +0000

Support

Jim Uttaro

From: rtgwg [mailto:[email-masked]] On Behalf Of D'SOUZA, KEVIN L
Sent: Wednesday, September 16, 2015 8:47 AM
To: [email-masked]'
Cc: [email-masked]; CHASE, CHRIS; Anees Shaikh ([email-masked])
Subject: draft-shaikh-rtgwg-policy-model IPR statement

***Security Advisory: This Message Originated Outside of AT&T ***
Reference http://cso.att.com/EmailSecurity/IDSP.html for more information.
As an author, I support the adoption of draft-shaikh-rtgwg-policy-model by the RTG WG.

Kevin D'Souza