Subject: I-D Action: draft-ietf-rtgwg-ipfrr-ip-mib-08.txt

From: [email-masked]
Date: Tue, 09 Feb 2016 00:29:21 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Routing Area Working Group of the IETF.

        Title           : IP MIB for IP Fast-Reroute
        Authors         : Alia Atlas
                          A S Kiran Koushik
                          Stephane Litkowski
	Filename        : draft-ietf-rtgwg-ipfrr-ip-mib-08.txt
	Pages           : 28
	Date            : 2016-02-09

Abstract:
   This draft defines a portion of the Management Information Base (MIB)
   for use with network management protocols in the Internet community.
   In particular, it describes managed objects relevant for IP routes
   using IP Fast-Reroute [RFC5714]

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-rtgwg-ipfrr-ip-mib/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-rtgwg-ipfrr-ip-mib-08

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-rtgwg-ipfrr-ip-mib-08

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: <[email-masked]>
Date: Tue, 9 Feb 2016 08:30:05 +0000

Just a refresh

-----Original Message-----
From: rtgwg [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Tuesday, February 09, 2016 09:29
To: [email-masked]
Cc: [email-masked]
Subject: I-D Action: draft-ietf-rtgwg-ipfrr-ip-mib-08.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
rtgwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rtgwg

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.