Subject: working group adoption call for draft-liu-rtgwg-yang-vrrp

From: Jeff Tantsura <[email-masked]>
Date: Fri, 10 Jun 2016 08:12:19 -0700

Dear RTGWG,

The authors have requested the RTGWG to adopt:

draft-liu-rtgwg-yang-vrrp as working group document.

There was good support during the last IETF meeting.

Please indicate support or no-support by June 24th, 2016.

If you are listed as a document author or contributor, please respond to this email stating of whether or not you are aware of any relevant IPR. The response needs to be sent to the RTGWG mailing list. The document will not advance to the next stage until a response has been received from each author and each individual that has contributed to the document.

Thanks,

 Jeff & Chris

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 10 Jun 2016 17:55:37 +0000

Speaking as Co-Author,

I support WG adoption of this draft.

I know of no IPR on the VRRP YANG model.

Thanks,
Acee

From: Jeff Tantsura <[email-masked]<mailto:[email-masked]>>
Date: Friday, June 10, 2016 at 11:12 AM
To: Routing WG <[email-masked]<mailto:[email-masked]>>
Cc: rtgwg-chairs <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: working group adoption call for draft-liu-rtgwg-yang-vrrp
Resent-From: <[email-masked]<mailto:[email-masked]>>
Resent-To: <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, Acee Lindem <[email-masked]<mailto:[email-masked]>>, Mingui Zhang <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>
Resent-Date: Friday, June 10, 2016 at 11:12 AM

Dear RTGWG,

---

From: Mingui Zhang <[email-masked]>
Date: Mon, 13 Jun 2016 06:03:18 +0000

Support as a coauthor.

I am not aware of any IPR that is relevant to this document.

Thanks,
Mingui

From: Jeff Tantsura [mailto:[email-masked]]
Sent: Friday, June 10, 2016 11:12 PM
To: RTGWG
Cc: rtgwg-chairs; [email-masked]
Subject: working group adoption call for draft-liu-rtgwg-yang-vrrp

Dear RTGWG,

Thanks,
Jeff & Chris

---

From: Xufeng Liu <[email-masked]>
Date: Mon, 13 Jun 2016 13:23:17 +0000

Support as a coauthor.

I am not aware of any relevant IPR.

Thanks,

- Xufeng

From: Jeff Tantsura [mailto:[email-masked]]
Sent: Friday, June 10, 2016 11:12 AM
To: RTGWG <[email-masked]>
Cc: rtgwg-chairs <[email-masked]>; [email-masked]
Subject: working group adoption call for draft-liu-rtgwg-yang-vrrp

Dear RTGWG,

Thanks,
Jeff & Chris

---

From: <[email-masked]>
Date: Wed, 15 Jun 2016 08:46:55 +0000

support

From: rtgwg [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Friday, June 10, 2016 17:12
To: RTGWG
Cc: rtgwg-chairs; [email-masked]
Subject: working group adoption call for draft-liu-rtgwg-yang-vrrp

Dear RTGWG,

Thanks,
Jeff & Chris

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Greg Mirsky <[email-masked]>
Date: Thu, 16 Jun 2016 13:46:17 -0700

yes/ support

Regards,
Greg

On Wed, Jun 15, 2016 at 1:46 AM, <[email-masked]> wrote:

> support
>
>
>
> *From:* rtgwg [mailto:[email-masked]] *On Behalf Of *Jeff Tantsura
> *Sent:* Friday, June 10, 2016 17:12
> *To:* RTGWG
> *Cc:* rtgwg-chairs; [email-masked]
> *Subject:* working group adoption call for draft-liu-rtgwg-yang-vrrp
>
>
>
> Dear RTGWG,
>
>
>
> If you are listed as a document author or contributor, please respond to
> this email stating of whether or not you are aware of any relevant IPR. The
> response needs to be sent to the RTGWG mailing list. The document will not
> advance to the next stage until a response has been received from each
> author and each individual that has contributed to the document.
>
>
>
> Thanks,
>
> Jeff & Chris
>
>
>
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtgwg
>
>