Subject: RE: working group adoption call for draft-liu-rtgwg-yang-vrrp

From: Athanasios Kyparlis <[email-masked]>
Date: Mon, 13 Jun 2016 14:37:36 +0000

I am not aware of any relevant IPR.

Role: co-author;
my email address is changing from [email-masked]<mailto:[email-masked]> to [email-masked]<mailto:[email-masked]>.

As a co-author, I support the adoption of the VRRP by the WG.

Thanks,
Athanasios Kyparlis

From: Jeff Tantsura [mailto:[email-masked]]
Sent: Friday, June 10, 2016 11:12 AM
To: RTGWG <[email-masked]<mailto:[email-masked]>>
Cc: rtgwg-chairs <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>
Subject: working group adoption call for draft-liu-rtgwg-yang-vrrp

Dear RTGWG,

The authors have requested the RTGWG to adopt:
draft-liu-rtgwg-yang-vrrp as working group document.

There was good support during the last IETF meeting.
Please indicate support or no-support by June 24th, 2016.

If you are listed as a document author or contributor, please respond to this email stating of whether or not you are aware of any relevant IPR. The response needs to be sent to the RTGWG mailing list. The document will not advance to the next stage until a response has been received from each author and each individual that has contributed to the document.

Thanks,
Jeff & Chris

---

From: Jeff Tantsura <[email-masked]>
Date: Thu, 23 Jun 2016 20:20:51 +0400

Dear RTGWG,

We close the adoption call, draft-liu-rtgwg-yang-vrrp has been adopted as the wg items.

Authors – please republish the adopted draft with the following changes:

Xufeng and Athanasios – please update your email addresses and affiliation.

Yuyang Xie – won’t be listed a co-author anymore

Thanks,

Jeff & Chris

From: Jeff Tantsura <[email-masked]>
Date: Friday, June 10, 2016 at 7:12 PM
To: RTGWG <[email-masked]>
Cc: rtgwg-chairs <[email-masked]>, <[email-masked]>
Subject: working group adoption call for draft-liu-rtgwg-yang-vrrp 

Dear RTGWG,

Thanks,

Jeff & Chris