Subject: SPRING WGLC for draft-ietf-spring-resiliency-use-cases

From: "John G. Scudder" <[email-masked]>
Date: Tue, 12 Jul 2016 10:44:16 -0400

Dear SPRING WG (and I've taken the liberty of cc'ing RTGWG),

The authors have indicated that draft-ietf-spring-resiliency-use-cases is ready for WGLC. Please send your comments to [email-masked]. We will plan to end the WGLC on July 31. I notice that there is an outstanding question from Alexander Vainshtein <[email-masked]>, sent to the list on July 10 -- authors, please consider his note to be part of the WGLC and respond accordingly.

Authors: In parallel with the WGLC, please respond to this message (making sure you cc [email-masked]) and indicate if you are aware of any relevant IPR. Please do this even if it has been previously disclosed. Thanks.

Thanks to Stéphane Litkowski for agreeing to be document shepherd. 

Regards,

--John

---

From: <[email-masked]>
Date: Tue, 12 Jul 2016 15:22:56 +0000

John,

I'm not aware of non-disclosed IPR on this use-cases/requirements document.

Thanks
-- Bruno

> -----Original Message-----
> From: John G. Scudder [mailto:[email-masked]]
> Sent: Tuesday, July 12, 2016 4:44 PM
> To: [email-masked]; [email-masked]
> Cc: [email-masked]
> Subject: SPRING WGLC for draft-ietf-spring-resiliency-use-cases
> 
> The authors have indicated that draft-ietf-spring-resiliency-use-cases is ready for WGLC.
> Please send your comments to [email-masked]. We will plan to end the WGLC on July 31. I
> notice that there is an outstanding question from Alexander Vainshtein
> <[email-masked]>, sent to the list on July 10 -- authors, please consider
> his note to be part of the WGLC and respond accordingly.
> 
> Authors: In parallel with the WGLC, please respond to this message (making sure you cc
> [email-masked]) and indicate if you are aware of any relevant IPR. Please do this even if it
> has been previously disclosed. Thanks.
> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.