Subject: getting ready for WGLC draft-ietf-rtgwg-yang-vrrp

From: Jeff Tantsura <[email-masked]>
Date: Wed, 30 Nov 2016 14:42:56 -0800

Dear authors,

As we getting ready for WGLC, we’ve found that one of the authors, namely R. Parikh has changes his affiliation/email.

Please update the draft with the new whereabouts. 

Thanks!

Jeff and Chris

---

From: Xufeng Liu <[email-masked]>
Date: Thu, 1 Dec 2016 00:09:21 +0000

Will update within the next day or two.

Thanks,

- Xufeng

From: Jeff Tantsura [mailto:[email-masked]]
Sent: Wednesday, November 30, 2016 5:43 PM
To: [email-masked]
Cc: RTGWG <[email-masked]>
Subject: getting ready for WGLC draft-ietf-rtgwg-yang-vrrp

Dear authors,

Thanks!
Jeff and Chris