Subject: WG adoption call for draft-bowbakova-rtgwg-enterprise-pa-multihoming

From: Jeff Tantsura <[email-masked]>
Date: Tue, 21 Feb 2017 15:19:07 -0800

Dear RTGWG,

The authors have requested the RTGWG to adopt draft-bowbakova-rtgwg-enterprise-pa-multihoming draft as the working group document.

RTGWG chairs have discussed the progress of the draft with v6ops chairs and got their blessing.

Please indicate support or no-support by March 8th, 2017.

IPR:

If you are listed as a document author or contributor, please respond to this email.

of whether or not you are aware of any relevant IPR. The response needs to be sent to the RTGWG mailing list.

The document will not advance to the next stage until a response has been received from each author and each

individual that has contributed to the document.

Thanks,

Jeff & Chris

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 21 Feb 2017 23:27:23 +0000

Hi Jeff,

The document is standards track. Can the authors summarize what is being standardized as opposed to informational? I think we need to determine whether this work belongs in RTGWG or 6MAN.

Thanks,
Acee

From: rtgwg <[email-masked]<mailto:[email-masked]>> on behalf of Jeff Tantsura <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, February 21, 2017 at 6:19 PM
To: Routing WG <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, rtgwg-chairs <[email-masked]<mailto:[email-masked]>>
Subject: WG adoption call for draft-bowbakova-rtgwg-enterprise-pa-multihoming

Dear RTGWG,