Subject: RE: WG last call for draft-ietf-rtgwg-uloop-delay

From: Chris Bowers <[email-masked]>
Date: Tue, 20 Jun 2017 17:26:21 +0000

RTGWG,

The consensus appears to be for the WG to request publication of this draft as a standards track document.

We still need IPR responses from two of the authors before we can proceed.

Thanks,
Chris and Jeff

_____________________________________________
From: Chris Bowers
Sent: Friday, June 2, 2017 3:43 PM
To: RTGWG <[email-masked]>
Subject: WG last call for draft-ietf-rtgwg-uloop-delay

RTGWG,

This email starts the two week WG last call for draft-ietf-rtgwg-uloop-delay.

https://datatracker.ietf.org/doc/draft-ietf-rtgwg-uloop-delay/

Please indicate support for or opposition to the publication of this
standards track document, along with the reasoning for that support or
opposition.

IPR:
If you are listed as a document author or contributor, please respond to
this email stating whether or not you are aware of any relevant IPR. The
response needs to be sent to the RTGWG mailing list. The document will
not advance to the next stage until a response has been received from
each author and each individual that has contributed to the document.

The document currently has the following IPR disclosure associated
with it.
https://datatracker.ietf.org/ipr/2565/

This last call will end on Friday June 16th.

Thanks,
Chris and Jeff

---

From: Clarence Filsfils <[email-masked]>
Date: Tue, 27 Jun 2017 19:18:09 +0200

I’m not aware of any IPR.

Cheers,
Clarence

> *From:*rtgwg [mailto:[email-masked]] *On Behalf Of *Chris Bowers
> *Sent:* Tuesday, June 20, 2017 12:26 PM
> *To:* RTGWG <[email-masked]>
> *Cc:* [email-masked]
> *Subject:* RE: WG last call for draft-ietf-rtgwg-uloop-delay
>
>
>
> RTGWG,
>
>
>
> *From:* Chris Bowers
> *Sent:* Friday, June 2, 2017 3:43 PM
> *To:* RTGWG <[email-masked] <mailto:[email-masked]>>
> *Subject:* WG last call for draft-ietf-rtgwg-uloop-delay
>
>
>
>
>
> RTGWG,
>
>
>