Subject: Re: DC Routing requirements draft

From: Yi Yang <[email-masked]>
Date: Fri, 10 Nov 2017 16:25:20 -0500

Hi Jeff,

This is probably obvious, but it might be worth to clarify — the convergence time requirement is for a single event, right?

Yi

> On Oct 30, 2017, at 7:39 PM, Jeff Tantsura <[email-masked]> wrote:
> 
> All,
> 
> We have just published DC Routing requirements draft (draft-dt-rtgwg-dcrouting-requirements) that is going to be presented at the upcoming BoF in Singapore.
> Please note that EDCO group (draft-elkins-routing-brickmortar-topology) input was not included and will have a separate track.
> 
> Your comments and suggestions are very welcome.
> 
> draft co-authors
> 
> 
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtgwg

---

From: Jeff Tantsura <[email-masked]>
Date: Sat, 11 Nov 2017 09:47:20 +0800

Hi Yi,

yes, correct.

Cheers,
Jeff

-----Original Message-----
From: Yi Yang <[email-masked]>
Date: Saturday, November 11, 2017 at 05:25
To: Jeff Tantsura <[email-masked]>
Cc: Dcrouting <[email-masked]>, RTGWG <[email-masked]>
Subject: Re: DC Routing requirements draft

    Hi Jeff,

    Yi