Subject: Re: RTGWG WGLC draft-ietf-rtgwg-ni-model

From: Dean Bogdanovic <[email-masked]>
Date: Sun, 12 Nov 2017 17:09:26 +0800

As a co-author, I am not aware of any relevant IPR

 Dean
> 
> -----Original Message-----
> From: rtgwg [mailto:[email-masked]] On Behalf Of Jeff Tantsura
> Sent: Tuesday, October 24, 2017 5:17 AM
> To: RTGWG <[email-masked]>
> Cc: Rtg-dt-yang-arch <[email-masked]>; 'rtgwg-chairs' <[email-masked]>
> Subject: RTGWG WGLC draft-ietf-rtgwg-ni-model
> 
> Dear RTGWG,
> 
> The authors have requested the RTGWG to last call draft-ietf-rtgwg-ni-model.
> 
> The interdependencies related to draft-ietf-netmod-schema-mount have been addressed.
> There was consensus that document is ready for the last call during the last IETF meeting and the authors have addressed all the comments from Directorate QA review and YANGDOCTORS.
> Please indicate support or no-support by November 6, 2017.
> 
> IPR:
> If you are listed as a document author or contributor, please respond to this email of whether or not you are aware of any relevant IPR. 
> The response needs to be sent to the RTGWG mailing list.
> The document will not advance to the next stage until a response has been received from each author and each individual that has contributed to the document.
> 
> Thanks,
> Jeff & Chris
> 
> 
> 
> 
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_rtgwg&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=mIF18ha_B3lsg_QPPZ0uZE5Mp5Q7LXQIPJHrP9QhvL4&m=7uWy6jDvmm9I6F7zWTJYR3LC4fDhzIPH4_n7t29BYJQ&s=a0G1AERlkbpzK64-51_p_4rzvvbM_TMtaYA7sQar1z8&e=

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 29 Nov 2017 07:19:24 -0800

Dear RTGWG,

The WGLC has been concluded, after the authors will have shepherd comments addressed the draft will be submitted to the IESG.  

Cheers,
Jeff

-----Original Message-----
From: Jeff Tantsura <[email-masked]>
Date: Monday, October 23, 2017 at 14:17
To: RTGWG <[email-masked]>
Cc: 'rtgwg-chairs' <[email-masked]>, Benoit Claise <[email-masked]>, Rtg-dt-yang-arch <[email-masked]>
Subject: RTGWG WGLC draft-ietf-rtgwg-ni-model

    Dear RTGWG,

    The interdependencies related to draft-ietf-netmod-schema-mount have been addressed.
    There was consensus that document is ready for the last call during the last IETF meeting 
    and the authors have addressed all the comments from Directorate QA review and YANGDOCTORS.
    Please indicate support or no-support by November 6, 2017.
    
    IPR:
    If you are listed as a document author or contributor, please respond to this 
    email of whether or not you are aware of any relevant IPR. 
    The response needs to be sent to the RTGWG mailing list.
    The document will not advance to the next stage until a response has been 
    received from each author and each individual that has contributed to the document.
    
    Thanks,
    Jeff & Chris