Subject: Re: RTGWG WGLC draft-ietf-rtgwg-lne-model

From: Dean Bogdanovic <[email-masked]>
Date: Sun, 12 Nov 2017 17:09:54 +0800

As a co-author, I am not aware of any relevant IPR

Dean
> 
> -----Original Message-----
> From: Jeff Tantsura <[email-masked]>
> Date: Monday, October 23, 2017 at 14:17
> To: RTGWG <[email-masked]>
> Cc: 'rtgwg-chairs' <[email-masked]>, Benoit Claise <[email-masked]>, Rtg-dt-yang-arch <[email-masked]>
> Subject: RTGWG WGLC draft-ietf-rtgwg-lne-model
> 
>    Dear RTGWG,
> 
>    The authors have requested the RTGWG to last call draft-ietf-rtgwg-lne-model
> 
>    The interdependencies related to draft-ietf-netmod-schema-mount have been addressed.
>    There was consensus that document is ready for the last call during the last IETF meeting 
>    and the authors have addressed all the comments from Directorate QA review and YANGDOCTORS.
>    Please indicate support or no-support by November 6, 2017.
> 
>    IPR:
>    If you are listed as a document author or contributor, please respond to this 
>    email of whether or not you are aware of any relevant IPR. 
>    The response needs to be sent to the RTGWG mailing list.
>    The document will not advance to the next stage until a response has been 
>    received from each author and each individual that has contributed to the document.
> 
>    Thanks,
>    Jeff & Chris
> 
> 
> 
> 
> 
>

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 29 Nov 2017 07:20:00 -0800

Dear RTGWG,

The WGLC has been concluded, after the authors will have shepherd comments addressed the draft will be submitted to the IESG.  

Cheers,
Jeff
-----Original Message-----
From: Jeff Tantsura <[email-masked]>
Date: Monday, October 23, 2017 at 14:17
To: RTGWG <[email-masked]>
Cc: 'rtgwg-chairs' <[email-masked]>, Benoit Claise <[email-masked]>, Rtg-dt-yang-arch <[email-masked]>
Subject: RTGWG WGLC draft-ietf-rtgwg-lne-model

    Dear RTGWG,

    
    IPR:
    
    Thanks,
    Jeff & Chris