Subject: Re: RTGWG presentation slot requests in Singapore - final agenda publsihed

From: "dingxiaojian (A)" <[email-masked]>
Date: Tue, 7 Nov 2017 02:39:19 +0000

Dear Jeff and chairs,

Can I request a time slot for the latest draft

draft-ding-netmod-arp-yang-model-00.txt
    URL:         https://www.ietf.org/internet-drafts/draft-ding-netmod-arp-yang-model-00.txt
    Status:         https://datatracker.ietf.org/doc/draft-ding-netmod-arp-yang-model/
    Htmlized:       https://tools.ietf.org/html/draft-ding-netmod-arp-yang-model-00
    Htmlized:       https://datatracker.ietf.org/doc/html/draft-ding-netmod-arp-yang-model-00

Presenter: Xiaojian Ding  Time: 10 min

Best regards,
Xiaojian

-----邮件原件-----
发件人: rtgwg [mailto:[email-masked]] 代表 Jeff Tantsura
发送时间: 2017年11月6日 13:01
收件人: RTGWG <[email-masked]>
抄送: 'rtgwg-chairs' <[email-masked]>
主题: RTGWG presentation slot requests in Singapore - final agenda publsihed

Dear RTGWG,

The agenda has been published at https://datatracker.ietf.org/meeting/100/materials/agenda-100-rtgwg/
 
If you have requested agenda time and don't see yourself there, or if you need to make a correction, please let the chairs know.
Please make sure you send us the slides on time!

RTGWG will be meeting: 
Monday, November 13, 2017, 9:30-12:00 in Canning & Thursday, November 16, 2017 13:30-15:30 in Canning

We are still looking for volunteers to take notes and jabber.
 
See you in Singapore,
Jeff and Chris  

_______________________________________________
rtgwg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/rtgwg

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 07 Nov 2017 10:58:14 -0800

Hi Xiaojian,

Thanks, noted.

Cheers,
Jeff

-----Original Message-----
From: "dingxiaojian (A)" <[email-masked]>
Date: Monday, November 6, 2017 at 18:39
To: Jeff Tantsura <[email-masked]>, RTGWG <[email-masked]>
Cc: 'rtgwg-chairs' <[email-masked]>
Subject: Re: RTGWG presentation slot requests in Singapore - final agenda publsihed

    Dear Jeff and chairs,

    
    Best regards,
    Xiaojian
    
    -----邮件原件-----
    发件人: rtgwg [mailto:[email-masked]] 代表 Jeff Tantsura
    发送时间: 2017年11月6日 13:01
    收件人: RTGWG <[email-masked]>
    抄送: 'rtgwg-chairs' <[email-masked]>
    主题: RTGWG presentation slot requests in Singapore - final agenda publsihed
    
    Dear RTGWG,

    
    RTGWG will be meeting: 

    See you in Singapore,
    Jeff and Chris