Subject: Re: RTGWG WGLC draft-ietf-rtgwg-ni-model

From: Jeff Tantsura <[email-masked]>
Date: Thu, 21 Dec 2017 13:35:11 -0800

Dear RTGWG,

The draft has passed WGLC, shepherd writeup is there and all the comments have been addressed, the draft will be submitted to IESG. 

Cheers,
Jeff and Chris

-----Original Message-----
From: Jeff Tantsura <[email-masked]>
Date: Monday, October 23, 2017 at 14:17
To: RTGWG <[email-masked]>
Cc: 'rtgwg-chairs' <[email-masked]>, Benoit Claise <[email-masked]>, Rtg-dt-yang-arch <[email-masked]>
Subject: RTGWG WGLC draft-ietf-rtgwg-ni-model

    Dear RTGWG,
    
    The authors have requested the RTGWG to last call draft-ietf-rtgwg-ni-model.
    
    The interdependencies related to draft-ietf-netmod-schema-mount have been addressed.
    There was consensus that document is ready for the last call during the last IETF meeting 
    and the authors have addressed all the comments from Directorate QA review and YANGDOCTORS.
    Please indicate support or no-support by November 6, 2017.
    
    IPR:
    If you are listed as a document author or contributor, please respond to this 
    email of whether or not you are aware of any relevant IPR. 
    The response needs to be sent to the RTGWG mailing list.
    The document will not advance to the next stage until a response has been 
    received from each author and each individual that has contributed to the document.
    
    Thanks,
    Jeff & Chris

---

From: Yingzhen Qu <[email-masked]>
Date: Thu, 21 Dec 2017 21:38:21 +0000

Hi all,

The authors have addressed all shepherd comments and updated the draft, it’s ready to be submitted to the IESG.

Thanks,
Yingzhen

On 12/21/17, 1:35 PM, "rtgwg on behalf of Jeff Tantsura" <[email-masked] on behalf of [email-masked]> wrote:

    Dear RTGWG,

    Cheers,
    Jeff and Chris
    
    -----Original Message-----
    From: Jeff Tantsura <[email-masked]>
    Date: Monday, October 23, 2017 at 14:17
    To: RTGWG <[email-masked]>
    Cc: 'rtgwg-chairs' <[email-masked]>, Benoit Claise <[email-masked]>, Rtg-dt-yang-arch <[email-masked]>
    Subject: RTGWG WGLC draft-ietf-rtgwg-ni-model
    
        Dear RTGWG,

        
        IPR:
        
        Thanks,
        Jeff & Chris

    
    
    _______________________________________________
    rtgwg mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/rtgwg