Subject: Re: RTGWG adoption call for draft-dm-net2cloud-gap-analysis

From: "Wubo (lana)" <[email-masked]>
Date: Mon, 28 Jan 2019 10:01:41 +0000

Yes, support.

This document describes the requirements for interconnecting an enterprise SD-WAN site with a cloud network, and this is a core feature of SD-WAN.
I think this is very helpful for SD-WAN standard development.

Best regard,
Bo

发件人: rtgwg [mailto:[email-masked]] 代表 Jeff Tantsura
发送时间: 2019年1月25日 0:34
收件人: RTGWG <[email-masked]>
抄送: Routing WG <[email-masked]>; [email-masked]
主题: RTGWG adoption call for draft-dm-net2cloud-gap-analysis

Dear RTGWG,

The authors have requested the RTGWG to adopt draft-dm-net2cloud-gap-analysis
as the working group documents.

There was good support during the last IETF meeting.

Please indicate support or no-support by February 10, 2019.

If you are listed as a document author or contributor please
respond to this email stating of whether or not you are aware of
any relevant IPR. The response needs to be sent to the RTGWG
mailing list. The document will not advance to the next stage
until a response has been received from each author and each
individual that has contributed to the document.

Thanks,

Jeff & Chris

---

From: "Diego R. Lopez" <[email-masked]>
Date: Thu, 31 Jan 2019 12:37:56 +0000

Hi,

Dear RTGWG,

Thanks,

Jeff & Chris

I support the adoption of this draft,

Be goode,

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
https://www.linkedin.com/in/dr2lopez/

e-mail: [email-masked]<mailto:[email-masked]>
Tel:         +34 913 129 041
Mobile:  +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição