Subject: RTGWG adoption call for draft-dm-net2cloud-problem-statement

From: Jeff Tantsura <[email-masked]>
Date: Thu, 24 Jan 2019 08:33:40 -0800

Dear RTGWG,

The authors have requested the RTGWG to adopt draft-dm-net2cloud-problem-statement
as the working group documents.

There was good support during the last IETF meeting.

Please indicate support or no-support by February 10, 2019.

If you are listed as a document author or contributor please
respond to this email stating of whether or not you are aware of
any relevant IPR. The response needs to be sent to the RTGWG
mailing list. The document will not advance to the next stage
until a response has been received from each author and each
individual that has contributed to the document.

Thanks,

Jeff & Chris

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 28 Jan 2019 05:55:39 +0000

Support.

I am not aware of any IPR for this draft.

Linda Dunbar

From: Jeff Tantsura [mailto:[email-masked]]
Sent: Thursday, January 24, 2019 10:34 AM
To: RTGWG <[email-masked]>
Cc: [email-masked]; Routing WG <[email-masked]>
Subject: RTGWG adoption call for draft-dm-net2cloud-problem-statement

Dear RTGWG,

Thanks,

Jeff & Chris

---

From: "Toy, Mehmet" <[email-masked]>
Date: Mon, 28 Jan 2019 02:46:53 -0500

I am not aware of any IPR issue associated with  draft-dm-net2cloud-
problem-statement.
Mehmet

On Thu, Jan 24, 2019 at 11:34 AM Jeff Tantsura <[email-masked]>
wrote:

> Dear RTGWG,
>
> The authors have requested the RTGWG to
> adopt draft-dm-net2cloud-problem-statement

---

From: <[email-masked]>
Date: Mon, 28 Jan 2019 07:49:49 +0000

Hello WG,

I too support the adoption of draft-dm-net2cloud-problem-statement as a WG document (as one of the authors).

Cheers,

Christian.

De : Linda Dunbar [mailto:[email-masked]]
Envoyé : lundi 28 janvier 2019 06:56
À : Jeff Tantsura; RTGWG
Cc : [email-masked]; Routing WG
Objet : RE: RTGWG adoption call for draft-dm-net2cloud-problem-statement

Support.

Linda Dunbar

Dear RTGWG,

Thanks,

Jeff & Chris

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Mach Chen <[email-masked]>
Date: Mon, 28 Jan 2019 08:37:51 +0000

Yes/support.

Best regards,
Mach

From: rtgwg [mailto:[email-masked]] On Behalf Of Jeff Tantsura
Sent: Friday, January 25, 2019 12:34 AM
To: RTGWG <[email-masked]>
Cc: Routing WG <[email-masked]>; [email-masked]
Subject: RTGWG adoption call for draft-dm-net2cloud-problem-statement

Dear RTGWG,

Thanks,

Jeff & Chris

---

From: "Wubo (lana)" <[email-masked]>
Date: Mon, 28 Jan 2019 10:03:39 +0000

Yes, support.

Best regard,
Bo

发件人: rtgwg [mailto:[email-masked]] 代表 Jeff Tantsura
发送时间: 2019年1月25日 0:34
收件人: RTGWG <[email-masked]>
抄送: Routing WG <[email-masked]>; [email-masked]
主题: RTGWG adoption call for draft-dm-net2cloud-problem-statement

Dear RTGWG,

Thanks,

Jeff & Chris

---

From: "Andrew G. Malis" <[email-masked]>
Date: Mon, 28 Jan 2019 09:45:57 -0500

Jeff,

As one of the co-authors, I am not aware of any IPR associated with this
draft, and I of course support adoption.

Cheers,
Andy

---

From: Huaimo Chen <[email-masked]>
Date: Mon, 28 Jan 2019 19:57:48 +0000

Support.

Best Regards,
Huaimo
On Thu, Jan 24, 2019 at 11:33 AM Jeff Tantsura <[email-masked]<mailto:[email-masked]>> wrote:
Dear RTGWG,

Thanks,

Jeff & Chris

---

From: John E Drake <[email-masked]>
Date: Wed, 30 Jan 2019 22:23:18 +0000

Support

Yours Irrespectively,

John

From: rtgwg <[email-masked]> On Behalf Of Jeff Tantsura
Sent: Thursday, January 24, 2019 11:34 AM
To: RTGWG <[email-masked]>
Cc: Routing WG <[email-masked]>; [email-masked]
Subject: RTGWG adoption call for draft-dm-net2cloud-problem-statement

Dear RTGWG,

Thanks,

Jeff & Chris

---

From: Greg Mirsky <[email-masked]>
Date: Thu, 31 Jan 2019 09:58:27 +0800

Hi,
I've read the draft and support its adoption by the WG.

Regards,
Greg

>
> *From:* rtgwg <[email-masked]> *On Behalf Of * Jeff Tantsura
> *Sent:* Thursday, January 24, 2019 11:34 AM
> *To:* RTGWG <[email-masked]>
> *Cc:* Routing WG <[email-masked]>;
> [email-masked]
> *Subject:* RTGWG adoption call for draft-dm-net2cloud-problem-statement
>
>
>
> Dear RTGWG,
>
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtgwg
>