Subject: RTGWG draft agendas

From: Yingzhen Qu <[email-masked]>
Date: Thu, 15 Jul 2021 21:11:31 -0700

Hi all,

RTGWG draft agendas have been uploaded:

https://datatracker.ietf.org/meeting/111/materials/agenda-111-rtgwg-sessb-00
https://datatracker.ietf.org/meeting/111/materials/agenda-111-rtgwg-sessa-00

Please take a look and let us know if any changes need to be made.

Presenters:

Please email your slides to [email-masked].

Thanks,
Jeff and Yingzhen

---

From: Yingzhen Qu <[email-masked]>
Date: Thu, 22 Jul 2021 11:10:22 -0700

Hi all,

The updated agenda is posted:
https://datatracker.ietf.org/meeting/111/materials/agenda-111-rtgwg-sessb-08

Please review and let us know if you have any questions.

Also we're looking for a volunteer to take meeting minutes, and your
support is highly appreciated.

Thanks,
Jeff and Yingzhen