Subject: Minutes taker needed

From: Yingzhen Qu <[email-masked]>
Date: Mon, 26 Jul 2021 14:13:08 -0700

Hi all, 

We need one or two volunteers to take meeting minutes during the sessions (either CodiMD or your preferred tool is ok). Please let us know if you’d like to help.

Thanks,
Jeff and Yingzhen

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 26 Jul 2021 21:54:59 +0000

Ying Zhen, 

I can help taking notes on the  Etherpad during the session. 

Linda 

-----Original Message-----
From: rtgwg <[email-masked]> On Behalf Of Yingzhen Qu
Sent: Monday, July 26, 2021 4:13 PM
To: routing WG <[email-masked]>
Cc: rtgwg-chairs <[email-masked]>
Subject: Minutes taker needed

Hi all, 

We need one or two volunteers to take meeting minutes during the sessions (either CodiMD or your preferred tool is ok). Please let us know if you'd like to help.

Thanks,
Jeff and Yingzhen
_______________________________________________
rtgwg mailing list
[email-masked]
https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Frtgwg&amp;data=04%7C01%7Clinda.dunbar%40futurewei.com%7Caf7d59f29083469f275d08d9507a32b6%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637629308052769914%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=S916dyj5LvF4smhEEBuAduLLC20lFNlBMKeXMC19hk4%3D&amp;reserved=0

---

From: Yingzhen Qu <[email-masked]>
Date: Mon, 26 Jul 2021 15:59:27 -0700

Hi Linda,

Thank you for helping, really appreciate. Will you be able to take minutes for both sessions?

Thanks,
Yingzhen

> On Jul 26, 2021, at 2:54 PM, Linda Dunbar <[email-masked]> wrote:
> 
> Ying Zhen, 
>

---

From: Linda Dunbar <[email-masked]>
Date: Wed, 28 Jul 2021 14:45:35 +0000

Ying zhen, 

Yes, I can take minutes on Etherpad for both sessions. 

Linda 

-----Original Message-----
From: Yingzhen Qu <[email-masked]> 
Sent: Monday, July 26, 2021 5:59 PM
To: Linda Dunbar <[email-masked]>
Cc: routing WG <[email-masked]>; rtgwg-chairs <[email-masked]>
Subject: Re: Minutes taker needed

Hi Linda,

Thanks,
Yingzhen

> https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Frtgwg&amp;data=04%7C01%7Clinda.dunbar%40futurewei.com%7C2000a22d4bc44462cc8c08d95089065b%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637629371720404721%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=B1i8V6bZN%2FaJLiJCRiDBubIm1VsaaMAffP%2BTtFUOacw%3D&amp;reserved=0