Subject: [sacm] FW: New Version Notification for draft-davidson-sacm-asr-00.txt

From: "Davidson II, Mark S" <[email-masked]>
Date: Wed, 26 Sep 2012 11:56:42 +0000

All,

I have posted a draft of the ASR I-D.

There are some TODO labels in the document for areas that, pending group feedback, I will complete. 

One such 'TODO' area is the set of tables for the ASR data models. The tables look good in the NIST IR, but come across less good in a text document of fixed width. I (painstakingly, I might add) created a single table so that the group could get a sense of what all tables would look like. If the tables are acceptable, I will do all tables in that manner. Otherwise, I will modify the approach pending feedback.

Thank you.
-Mark Davidson

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Wednesday, September 26, 2012 7:50 AM
To: Davidson II, Mark S
Cc: [email-masked]
Subject: New Version Notification for draft-davidson-sacm-asr-00.txt

A new version of I-D, draft-davidson-sacm-asr-00.txt
has been successfully submitted by Mark Davidson and posted to the
IETF repository.

Filename:	 draft-davidson-sacm-asr
Revision:	 00
Title:		 Asset Summary Reporting
Creation date:	 2012-09-24
WG ID:		 Individual Submission
Number of pages: 30
URL:             http://www.ietf.org/internet-drafts/draft-davidson-sacm-asr-00.txt
Status:          http://datatracker.ietf.org/doc/draft-davidson-sacm-asr
Htmlized:        http://tools.ietf.org/html/draft-davidson-sacm-asr-00

Abstract:
   This specification defines the Asset Summary Reporting (ASR), a data
   model for expressing the data exchange format of summary information
   relative to one or more metrics. ASR reduces the bandwidth
   requirement to report information about assets in the aggregate since
   it allows for reporting aggregates relative to metrics, as opposed to
   reporting data about each individual asset, which can lead to a
   bloated data exchange. ASR is vendor neutral and leverages widely
   adopted, open specifications; it is flexible, and suited for a wide
   variety of reporting applications.

The IETF Secretariat

---

From: Adam Montville <[email-masked]>
Date: Wed, 26 Sep 2012 12:15:09 +0000

Thanks, Mark!

Regards,

Adam

On Sep 26, 2012, at 4:56 AM, "Davidson II, Mark S" <[email-masked]> wrote:

> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>