Subject: [sacm] BOF Status

From: Sean Turner <[email-masked]>
Date: Wed, 26 Sep 2012 15:29:00 -0400

The BOF was approved.  Chairs are Kathleen Moriarty and TBD.  No slight 
to Dave Waltermire, but I'd rather have him in the audience because his 
name is on a lot of the drafts.  The other co-chair will likely be well 
versed in IETF process, but might not be well versed in sacm/scap (it's 
normal to have one process BOF chair).

Scheduling of the actual meeting slot occurs later in the process.

spt

---

From: Adam Montville <[email-masked]>
Date: Wed, 26 Sep 2012 19:30:02 +0000

Thanks for the update, Sean.  This is good news!

On 9/26/12 12:29 PM, "Sean Turner" <[email-masked]> wrote:

>_______________________________________________
>sacm mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/sacm
>
>

---

From: "Waltermire, David A." <[email-masked]>
Date: Wed, 26 Sep 2012 15:32:14 -0400

Sean,

Thanks for setting this up!  No worries about the chairs.  I am happy to help as you see fit.

Sincerely,
Dave

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Sean Turner
Sent: Wednesday, September 26, 2012 3:29 PM
To: [email-masked]
Subject: [sacm] BOF Status

The BOF was approved.  Chairs are Kathleen Moriarty and TBD.  No slight to Dave Waltermire, but I'd rather have him in the audience because his name is on a lot of the drafts.  The other co-chair will likely be well versed in IETF process, but might not be well versed in sacm/scap (it's normal to have one process BOF chair).

spt