Subject: [sacm] preparation for the 2/4 virtual interim meeting

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 21 Jan 2014 15:46:53 +0000

Hi,

The second virtual interim meeting is scheduled to take place in two weeks (Tuesday 2/4 at 8AM PST / 11AM EST).

The only I-D update since the first interim is for the terminology I-D.

In preparation for the second interim and in order to make sure that we make best use of our time, please let us know:

-          What other I-Ds will be submitted?

-          How do you suggest to organize the meeting time (2 hours)?

-          Any other business you require to be included in the agenda? (besides working on the I-Ds and open issues)

As always volunteering to take notes is of great help and will be appreciated.

Thanks and Regards,

Adam and Dan

---

From: David Harrington <[email-masked]>
Date: Wed, 22 Jan 2014 12:00:47 -0500

Hi Dan,

I expect we will update the use cases draft.
DM is busy with day job stuff.
I am traveling, but will try to get an update published at least a week in advance, reflecting the discussions we've had on the list.
Most of the changes to be reflected seem non-controversial, so I don't see a need for much talk time during the virtual meeting.

dbh

On Jan 21, 2014, at 10:46 AM, "Romascanu, Dan (Dan)" <[email-masked]> wrote:

> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm

---

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Thu, 23 Jan 2014 08:02:17 +0000

Hi Dan,

I plan to churn the spreadsheet of requirements we discussed at the last call as well as some of the feedback to the requirements draft into another version.

Thanks, Nancy

From: <Romascanu>, "Dan (Dan)" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, January 21, 2014 7:46 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [sacm] preparation for the 2/4 virtual interim meeting

Hi,

Thanks and Regards,

Adam and Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 23 Jan 2014 09:58:44 +0000

Hi David,

Thanks for the update.

DM is actually DW(altermire)?

If you travel, will Dave W. run the discussion at the interim? (short as it will be).

Regards,

Dan

From: David Harrington [mailto:[email-masked]]
Sent: יום ד 22 ינואר 2014 19:01
To: Romascanu, Dan (Dan)
Cc: [email-masked]
Subject: Re: [sacm] preparation for the 2/4 virtual interim meeting

Hi Dan,

dbh

On Jan 21, 2014, at 10:46 AM, "Romascanu, Dan (Dan)" <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

Thanks and Regards,

Adam and Dan

_______________________________________________
sacm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sacm

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Thu, 23 Jan 2014 10:00:51 +0000

Hi Nancy,

Thanks for the update.

I assume that you will own the discussion on the requirements at the meeting. How much time do you think that you will need?

Regards,

Dan

From: Nancy Cam-Winget (ncamwing) [mailto:[email-masked]]
Sent: יום ה 23 ינואר 2014 10:02
To: Romascanu, Dan (Dan); [email-masked]
Subject: Re: [sacm] preparation for the 2/4 virtual interim meeting

Hi Dan,

Thanks, Nancy

Hi,

Thanks and Regards,

Adam and Dan

---

From: David Harrington <[email-masked]>
Date: Thu, 23 Jan 2014 11:57:20 -0500

Hi,

yes. DM=DW.
We haven't discussed who will drive at the meeting.
I'm not yet sure I'll be in attendance.

dbh

---

From: "Waltermire, David A." <[email-masked]>
Date: Thu, 23 Jan 2014 17:43:27 +0000

I plan to attend. We will work this out and let you know.

Dave

From: sacm [mailto:[email-masked]] On Behalf Of David Harrington
Sent: Thursday, January 23, 2014 11:57 AM
To: Romascanu, Dan (Dan)
Cc: [email-masked]
Subject: Re: [sacm] preparation for the 2/4 virtual interim meeting

Hi,

yes. DM=DW.

dbh

On Jan 23, 2014, at 4:58 AM, "Romascanu, Dan (Dan)" <[email-masked]<mailto:[email-masked]>> wrote:

Hi David,

Thanks for the update.

Regards,

Dan

From: David Harrington [mailto:[email-masked]<http://comcast.net>]
Sent: יום ד 22 ינואר 2014 19:01
To: Romascanu, Dan (Dan)
Cc: [email-masked]<mailto:[email-masked]>
Subject: Re: [sacm] preparation for the 2/4 virtual interim meeting

Hi Dan,

dbh

Hi,

Thanks and Regards,

Adam and Dan

---

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Sat, 25 Jan 2014 18:43:12 +0000

Hi Dan,

Yes, I can lead the requirements discussion, lets allocate 30min

Thanks, Nancy

From: <Romascanu>, "Dan (Dan)" <[email-masked]<mailto:[email-masked]>>
Date: Thursday, January 23, 2014 2:00 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [sacm] preparation for the 2/4 virtual interim meeting

Hi Nancy,

Thanks for the update.

Regards,

Dan

From: Nancy Cam-Winget (ncamwing) [mailto:[email-masked]]
Sent: יום ה 23 ינואר 2014 10:02
To: Romascanu, Dan (Dan); [email-masked]<mailto:[email-masked]>
Subject: Re: [sacm] preparation for the 2/4 virtual interim meeting

Hi Dan,

Thanks, Nancy

Hi,

Thanks and Regards,

Adam and Dan

---

From: "Waltermire, David A." <[email-masked]>
Date: Fri, 31 Jan 2014 17:58:49 +0000

I am happy to drive.

Thanks,
Dave

Hi,

yes. DM=DW.

dbh

Hi David,

Thanks for the update.

Regards,

Dan

Hi Dan,

dbh

Hi,

Thanks and Regards,

Adam and Dan