Subject: [sacm] Architecture/information Model

From: "Adam W. Montville" <[email-masked]>
Date: Tue, 22 Jul 2014 11:43:06 -0400

We are planning to have working sessions today from 3-4:30 or so, tomorrow at 5pm, and again on Thursday morning. 

We will then reconvene on Friday for another sacm session.

Sent from my iPhone

---

From: "Haynes, Dan" <[email-masked]>
Date: Tue, 22 Jul 2014 17:00:58 +0000

Hi Adam,

Will these working sessions support remote participation?

Thanks,

Danny

>-----Original Message-----
>From: sacm [mailto:[email-masked]] On Behalf Of Adam W. Montville
>Sent: Tuesday, July 22, 2014 11:43 AM
>To: [email-masked]
>Subject: [sacm] Architecture/information Model
>
>_______________________________________________
>sacm mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/sacm

---

From: "Adam W. Montville" <[email-masked]>
Date: Tue, 22 Jul 2014 13:16:39 -0400

I can send a WebEx to those who would like to participate remotely.  The best we’ll be able to do for audio is likely a computer’s microphone and speakers, however.  Still, might be worth a shot.  We’re trying to get a location with whiteboard and/or flip chart.

If you would like to participate remotely for any of these sessions, please let me know.

Adam

---

From: Gunnar Engelbach <[email-masked]>
Date: Tue, 22 Jul 2014 13:18:55 -0400

Absolutely!

--gun