Subject: [sacm] SACM IETF 90 Minutes Available

From: "Adam W. Montville" <[email-masked]>
Date: Fri, 25 Jul 2014 15:36:59 -0400

All:

I’ve updated the minutes to reflect this morning’s session here: http://www.ietf.org/proceedings/90/minutes/minutes-90-sacm.  Special thanks to Dave Waltermire and Chris Inacio for volunteering to take notes.

Please review the minutes at your leisure, but provide feedback where you can.

Regards,

Adam

---

From: Jerome Athias <[email-masked]>
Date: Sun, 27 Jul 2014 23:38:45 +0200

Hi

In case that could be helpful (with some kind of abstraction), let's say
regarding the vision and architecture ( CAESARS vs SESAR)
http://www.sesarju.eu/sesar-solutions/system-wide-information-management/building-swim

On Friday, July 25, 2014, Adam W. Montville <[email-masked]>
wrote:

> All:
>
> I’ve updated the minutes to reflect this morning’s session here:
> http://www.ietf.org/proceedings/90/minutes/minutes-90-sacm.  Special
> thanks to Dave Waltermire and Chris Inacio for volunteering to take notes.
>