Subject: [sacm] FW: New Version Notification for draft-wandw-sacm-information-model-00.txt

From: "Waltermire, David A." <[email-masked]>
Date: Thu, 3 Jul 2014 20:26:42 +0000

I just posted a response for the Call for Contributions for the SACM Information Model that I co-authored with Kim Watson. Comments are appreciated.

For those that are in the US, have a great 4th of July! Otherwise, happy Friday (at least for tomorrow)!

Sincerely,
Dave

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Thursday, July 03, 2014 4:20 PM
To: Waltermire, David A.; Kim Watson; Waltermire, David A.; Kim Watson
Subject: New Version Notification for draft-wandw-sacm-information-model-00.txt

A new version of I-D, draft-wandw-sacm-information-model-00.txt
has been successfully submitted by David Waltermire and posted to the IETF repository.

Name:		draft-wandw-sacm-information-model
Revision:	00
Title:		Information Model for Endpoint Assessment
Document date:	2014-07-03
Group:		Individual Submission
Pages:		69
URL:            http://www.ietf.org/internet-drafts/draft-wandw-sacm-information-model-00.txt
Status:         https://datatracker.ietf.org/doc/draft-wandw-sacm-information-model/
Htmlized:       http://tools.ietf.org/html/draft-wandw-sacm-information-model-00

Abstract:
   This document proposes a draft information model for endpoint posture
   assessment.  It describes the information needed to perform certain
   assessment activities.

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 6 Jul 2014 10:53:13 +0000

Dave and Kim, 

Thanks for the submission. Will you need agenda time to discuss the contribution and especially the comments received at IETF-90? How much? 

Regards,

Dan

> From: sacm [mailto:[email-masked]] On Behalf Of Waltermire, David
> A.
> Sent: Thursday, July 03, 2014 11:27 PM
> To: [email-masked]
> Subject: [sacm] FW: New Version Notification for draft-wandw-sacm-
> information-model-00.txt
> 
> I just posted a response for the Call for Contributions for the SACM
> Information Model that I co-authored with Kim Watson. Comments are
> appreciated.
> 
> Please note that it may take a couple of minutes from the time of submission
> until the htmlized version and diff are available at tools.ietf.org.
> 
> The IETF Secretariat
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm

---

From: "Waltermire, David A." <[email-masked]>
Date: Sun, 6 Jul 2014 23:41:49 +0000

30-45 minutes would do. Kim will likely need to present remotely if that can be arranged.

Thanks,
Dave
________________________________________
From: Romascanu, Dan (Dan) <[email-masked]>
Sent: Sunday, July 6, 2014 6:53:13 AM
To: Waltermire, David A.; [email-masked]
Subject: RE: New Version Notification for draft-wandw-sacm-information-model-00.txt

Dave and Kim,

Regards,

Dan