Subject: Re: [sacm] Confirm Consensus - SACM Information Model as WG I-D

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Fri, 10 Oct 2014 16:41:37 +0000

Hi,

I have seen no objection to the call for consensus. Document editors - please submit the next version of the I-D as draft-ietf-sacm-information-model-00.

Thanks and Regards,

Dan

From: sacm [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Wednesday, September 17, 2014 2:35 PM
To: [email-masked]
Subject: [sacm] Confirm Consensus - SACM Information Model as WG I-D

There was consensus in the SACM WG interim meeting last week to create a SACM Information Model WG I-D based on https://datatracker.ietf.org/doc/draft-combined-sacm-information-model/.

This message calls for the mail list confirmation of this decision. Please send your opinions and especially concerns (if any) with arguments to the WG mail list until Wednesday 9/24 COB.

Thanks and Regards,

Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Fri, 10 Oct 2014 16:47:11 +0000

Hi,

Thanks and Regards,

Dan

Thanks and Regards,

Dan