Subject: Re: [sacm] Confirm Consensus - SACM Architecture as WG I-D

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Fri, 10 Oct 2014 16:40:59 +0000

Hi,

I have seen no objection to the call for consensus. Document editors - please submit the next version of the I-D as draft-ietf-sacm-architecture-00.

Thanks and Regards,

Dan

From: sacm [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Tuesday, September 16, 2014 5:18 PM
To: [email-masked]
Subject: [sacm] Confirm Consensus - SACM Architecture as WG I-D

There was consensus in the SACM WG interim meeting last week to create a SACM Architecture WG I-D based on the merging of http://datatracker.ietf.org/doc/draft-camwinget-sacm-architecture/ and http://datatracker.ietf.org/doc/draft-shah-sacm-tnc-architecture/ .

This message calls for the mail list confirmation of this decision. Please send your opinions and especially concerns (if any) with arguments to the WG mail list until Tuesday 9/23 COB.

Thanks and Regards,

Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Fri, 10 Oct 2014 16:46:55 +0000

Hi,

Thanks and Regards,

Dan

Thanks and Regards,

Dan