Subject: [sacm] SACM virtual interim thank you

From: "Adam W. Montville" <[email-masked]>
Date: Mon, 29 Jun 2015 14:20:45 -0500

Hi,

If you were on today’s virtual interim call, thanks for joining the discussion.  I’ll get notes compiled and the recording made available as soon as they become available to me (note takers, please send me your notes at your earliest convenience).

Kind regards,

Adam

---

From: Lisa Lorenzin <[email-masked]>
Date: Mon, 29 Jun 2015 20:27:39 +0000

Attached!  I added the GitHub issue numbers to each issue for ease of review. Also, as I was going through fixing typos, I highlighted what I consider the key points in each section to make it hopefully a little easier for you to dig through all 15 pages. :-/  (I have Pascal's problem - my notes are long because I don't have time to make them short.)

Regards,
Lisa

-----Original Message-----
From: sacm [mailto:[email-masked]] On Behalf Of Adam W. Montville
Sent: Monday, June 29, 2015 3:21 PM
To: <[email-masked]>
Subject: [sacm] SACM virtual interim thank you

Hi,

Kind regards,

Adam
_______________________________________________
sacm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sacm