Subject: [sacm] Omitted Presentations from SACM Virtual Interim

From: "Adam W. Montville" <[email-masked]>
Date: Mon, 29 Jun 2015 14:34:11 -0500

Hi,

If you weren’t able to be on today’s virtual interim, then you aren’t aware that we opted to use the time for requirements and endpoint ID, which omitted two presentations.  If you’re so inclined, please review the meeting materials for these presentations - each of which are of particular importance to progressing our Information Model and Architecture drafts.  

The OVAL presentation (virtual interim presentation at [1]) pertains mostly to the information model.

The Architecture Update presentation (virtual interim presentation at [2]) pertains mostly to the architecture draft.

I’m sure the authors of these drafts are seeking feedback on their thoughts/suggestions.

Kind regards,

Adam

[1] http://www.ietf.org/proceedings/interim/2015/06/29/sacm/slides/slides-interim-2015-sacm-4-4.pptx <http://www.ietf.org/proceedings/interim/2015/06/29/sacm/slides/slides-interim-2015-sacm-4-4.pptx> 
[2] http://www.ietf.org/proceedings/interim/2015/06/29/sacm/slides/slides-interim-2015-sacm-4-5.pptx <http://www.ietf.org/proceedings/interim/2015/06/29/sacm/slides/slides-interim-2015-sacm-4-5.pptx>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 30 Jun 2015 08:42:53 +0000

We should also make sure that we include both items on the agenda of the SACM sessions at IETF 93. However – feedback and discussions are welcome now.

Regards,

Dan

From: sacm [mailto:[email-masked]] On Behalf Of Adam W. Montville
Sent: Monday, June 29, 2015 10:34 PM
To: <[email-masked]>
Subject: [sacm] Omitted Presentations from SACM Virtual Interim

Hi,

Kind regards,

Adam

[1] http://www.ietf.org/proceedings/interim/2015/06/29/sacm/slides/slides-interim-2015-sacm-4-4.pptx<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.ietf.org_proceedings_interim_2015_06_29_sacm_slides_slides-2Dinterim-2D2015-2Dsacm-2D4-2D4.pptx&d=AwMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=7A6TdrWqc_LPk-nJpVJ2mPfc1lf7CKVW4ZmQfatqFco&s=cmOlqrWpIyywnkmfe_wtSKb689P-CG753HYevQrmaiY&e=>
[2] http://www.ietf.org/proceedings/interim/2015/06/29/sacm/slides/slides-interim-2015-sacm-4-5.pptx<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.ietf.org_proceedings_interim_2015_06_29_sacm_slides_slides-2Dinterim-2D2015-2Dsacm-2D4-2D5.pptx&d=AwMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=7A6TdrWqc_LPk-nJpVJ2mPfc1lf7CKVW4ZmQfatqFco&s=uNanDPtsFdyQlF-JtHGtKaMIPfwBAdyNNMd84PLjS40&e=>

---

From: "Adam W. Montville" <[email-masked]>
Date: Tue, 30 Jun 2015 13:45:53 -0500

We have two sessions scheduled for IETF 93 (see [agenda]): Monday 13:00-15:00 and Friday 11:50-13:20.  We should have enough time to accommodate.

Adam

[agenda] https://datatracker.ietf.org/meeting/93/agenda.html <https://datatracker.ietf.org/meeting/93/agenda.html>

> On Jun 30, 2015, at 3:42 AM, Romascanu, Dan (Dan) <[email-masked]> wrote:
> 
> [1] http://www.ietf.org/proceedings/interim/2015/06/29/sacm/slides/slides-interim-2015-sacm-4-4.pptx <https://urldefense.proofpoint.com/v2/url?u=http-3A__www.ietf.org_proceedings_interim_2015_06_29_sacm_slides_slides-2Dinterim-2D2015-2Dsacm-2D4-2D4.pptx&d=AwMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=7A6TdrWqc_LPk-nJpVJ2mPfc1lf7CKVW4ZmQfatqFco&s=cmOlqrWpIyywnkmfe_wtSKb689P-CG753HYevQrmaiY&e=> 
> [2] http://www.ietf.org/proceedings/interim/2015/06/29/sacm/slides/slides-interim-2015-sacm-4-5.pptx <https://urldefense.proofpoint.com/v2/url?u=http-3A__www.ietf.org_proceedings_interim_2015_06_29_sacm_slides_slides-2Dinterim-2D2015-2Dsacm-2D4-2D5.pptx&d=AwMFaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=7A6TdrWqc_LPk-nJpVJ2mPfc1lf7CKVW4ZmQfatqFco&s=uNanDPtsFdyQlF-JtHGtKaMIPfwBAdyNNMd84PLjS40&e=>