Subject: Re: [sacm] [draft-ietf-sacm-requirements] ARCH-005: Modularity (#47)

From: llorenzin <[email-masked]>
Date: Thu, 23 Jul 2015 00:17:39 -0700

Resolution: change title from Modularity to Capability Negotiation

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/47#issuecomment-124002904

---

From: henkbirkholz <[email-masked]>
Date: Fri, 24 Jul 2015 02:28:58 -0700

Closed #47.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/47#event-364314086