Subject: Re: [sacm] [draft-ietf-sacm-requirements] DM-001 - terminology / data object (#48)

From: llorenzin <[email-masked]>
Date: Tue, 21 Jul 2015 01:50:07 -0700

fixed in -08 - changed to "data object" to "data model element"

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/48#issuecomment-123218778

---

From: llorenzin <[email-masked]>
Date: Tue, 21 Jul 2015 01:50:11 -0700

Closed #48.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/48#event-360919985