Subject: [sacm] [draft-ietf-sacm-architecture] Section 2 - Problem Statement (#15)

From: Jim Schaad <[email-masked]>
Date: Tue, 07 Jul 2015 20:12:38 -0700

Version -03

this text currently outlines a problem, but not a problem statement.  I would like to see some additional text added that says what
this document (or group of documents) is actually trying to do.   Thus at
the end of the first paragraph something about - We are creating a data model that will allow for administrators to share with others and to use data from others in a standardized method.  (is this is in this document or should a pointer be added to the data model document?)

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/15

---

From: llorenzin <[email-masked]>
Date: Thu, 23 Jul 2015 01:43:09 -0700

Resolution - add "We are standardizing an information model, data models, operations, and transports that will allow for administrators to share with others and to use data from others interoperably." to section 2.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/15#issuecomment-124023376