Subject: Re: [sacm] [draft-ietf-sacm-requirements] DM-001 - association of data objects (#49)

From: Jim Schaad <[email-masked]>
Date: Fri, 03 Jul 2015 13:48:58 -0700

This is the same as issue #38 

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/49#issuecomment-118423018

---

From: llorenzin <[email-masked]>
Date: Tue, 21 Jul 2015 01:57:20 -0700

Fixed in -08 - clarified that the data model must include elements for each element in the information model, and may also include additional elements.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/49#issuecomment-123221815

---

From: llorenzin <[email-masked]>
Date: Thu, 23 Jul 2015 00:17:59 -0700

Closed #49.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/49#event-363109828