Subject: [sacm] [draft-ietf-sacm-architecture] Section 3 - Architectural Overview (#17)

From: Jim Schaad <[email-masked]>
Date: Tue, 07 Jul 2015 20:19:20 -0700

Version -03

I would appreciate a small set of pointers or something in this section to deal with what A, B, and C are as well.  You tell me what the boxes are, but you have no pointers to where the arrows are going to be defined.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/17

---

From: llorenzin <[email-masked]>
Date: Wed, 08 Jul 2015 09:14:06 -0700

Good point - added in -04.

-----Original Message-----
From: Jim Schaad [mailto:[email-masked]] 
Sent: Tuesday, July 07, 2015 8:19 PM
To: sacmwg/draft-ietf-sacm-architecture
Subject: [draft-ietf-sacm-architecture] Section 3 - Architectural Overview (#17)

Version -03

—
Reply to this email directly or view it on GitHub <https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/17> . <https://github.com/notifications/beacon/AKcH1S7XRgDD7seiYdYgGxP6H39t7XFyks5obI44gaJpZM4FUGC-.gif> 

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/17#issuecomment-119643606

---

From: Jim Schaad <[email-masked]>
Date: Fri, 24 Jul 2015 02:18:29 -0700

Closed #17.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/17#event-364306414