Subject: Re: [sacm] [draft-ietf-sacm-requirements] Section 2. - Task "define the assets" (#2)

From: Jim Schaad <[email-masked]>
Date: Fri, 03 Jul 2015 14:06:01 -0700

I have not see this as a group discussion yet.  Perhaps it is a new issue?

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/2#issuecomment-118425378

---

From: llorenzin <[email-masked]>
Date: Tue, 21 Jul 2015 01:31:40 -0700

Fixed in -08

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/2#issuecomment-123212746

---

From: Jim Schaad <[email-masked]>
Date: Wed, 22 Jul 2015 04:03:50 -0700

wfm

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/2#issuecomment-123667606