Subject: [sacm] [draft-ietf-sacm-requirements] IM-006 Time Synchronization (#54)

From: Jim Schaad <[email-masked]>
Date: Tue, 21 Jul 2015 00:22:25 -0700

Verison -07

This did not get changed to an ARCH-XXXX requirement when it got moved from IM to ARCH.

s/IM-006/ARCH-008/

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/54

---

From: Jim Schaad <[email-masked]>
Date: Wed, 22 Jul 2015 04:06:34 -0700

wfm

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/54#issuecomment-123668298