Subject: [sacm] I-D Action: draft-ietf-sacm-information-model-02.txt

From: [email-masked]
Date: Mon, 06 Jul 2015 13:37:04 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Security Automation and Continuous Monitoring Working Group of the IETF.

        Title           : SACM Information Model
        Authors         : David Waltermire
                          Kim Watson
                          Clifford Kahn
                          Lisa Lorenzin
	Filename        : draft-ietf-sacm-information-model-02.txt
	Pages           : 88
	Date            : 2015-07-06

Abstract:
   This document proposes an information model for SACM.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-sacm-information-model/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-sacm-information-model-02

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-sacm-information-model-02

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Jim Schaad" <[email-masked]>
Date: Wed, 8 Jul 2015 20:29:41 -0700

Was the loss of information from section 1.1 intentional?  Having this loss
seems to be poor practice.  Section 1.1 is the "changes in revision 01"

Jim

> -----Original Message-----
> From: sacm [mailto:[email-masked]] On Behalf Of internet-
> [email-masked]
> Sent: Monday, July 06, 2015 1:37 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [sacm] I-D Action: draft-ietf-sacm-information-model-02.txt
> 
> 
> Please note that it may take a couple of minutes from the time of
> submission until the htmlized version and diff are available at
tools.ietf.org.
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm