Subject: [sacm] Updated requirements draft; need XML help

From: Lisa Lorenzin <[email-masked]>
Date: Tue, 7 Jul 2015 00:03:56 +0000

Hi all,

I have updated the requirements draft with the resolutions we agreed upon on the virtual interim call on 6/29, but the XML does not pass and the error provided by the xml2rfc tool is not clear enough for me to fix it.  Hopefully someone with a better understanding of the vagaries of XML can remediate.

							Regards,

								Lisa

-- 
Lisa Lorenzin    /    Principal Solutions Architect
[email-masked]    /    919-384-7275

Pulse Secure    /    https://www.pulsesecure.net
Facebook: https://www.facebook.com/pulsesecure1
LinkedIn: https://www.linkedin.com/company/pulse-secure
Twitter: https://twitter.com/PulseSecure1

---

From: "Jim Schaad" <[email-masked]>
Date: Mon, 6 Jul 2015 19:26:30 -0700

Problem is on line # 213 - the
[Revised... 
Is not inside of a <t> or  a comment.

Jim

> -----Original Message-----
> From: sacm [mailto:[email-masked]] On Behalf Of Lisa Lorenzin
> Sent: Monday, July 06, 2015 5:04 PM
> To: <[email-masked]>
> Subject: [sacm] Updated requirements draft; need XML help
> 
> Hi all,
> 
> I have updated the requirements draft with the resolutions we agreed upon
> on the virtual interim call on 6/29, but the XML does not pass and the
error
> provided by the xml2rfc tool is not clear enough for me to fix it.
Hopefully
> someone with a better understanding of the vagaries of XML can remediate.
> 
> 							Regards,
> 
> 								Lisa
> 
> 
> --

---

From: Lisa Lorenzin <[email-masked]>
Date: Tue, 7 Jul 2015 20:16:32 +0000

Thanks, Jim! The XML editor I was using didn't flag that, and the xml2rfc error was for the first line in the entire section, so I wasn't looking far enough down.

Thanks to your timely assistance & with guidance from Dan, I've sent this as an exceptional submission request, so hopefully it will be approved - if not, I will send an HTML version & diffs via email so we can still discuss the content.

Regards,

Lisa

Lisa Lorenzin

Principal Solutions Architect, Pulse Secure

919-384-7275<tel:919-384-7275> | [email-masked]<mailto: [email-masked]>

Please pardon brevity - sent from my phone

------ Original message------

From: Jim Schaad

Date: Mon, Jul 6, 2015 19:26

To: Lisa Lorenzin;[email-masked]<mailto:;[email-masked]>;

Subject:RE: [sacm] Updated requirements draft; need XML help

Jim

> To: ><mailto:<[email-masked]>
error
Hopefully
> [email-masked]<mailto:[email-masked]>    /    919-384-7275<tel:919-384-7275>
>