Subject: Re: [sacm] [draft-ietf-sacm-requirements] DM-001 - no pity title (#38)

From: llorenzin <[email-masked]>
Date: Tue, 21 Jul 2015 02:32:36 -0700

Fixed in -08 - reworded to clarify intent.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/38#issuecomment-123238039

---

From: Jim Schaad <[email-masked]>
Date: Wed, 22 Jul 2015 04:04:53 -0700

wfm

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/38#issuecomment-123668036

---

From: Jim Schaad <[email-masked]>
Date: Wed, 22 Jul 2015 04:04:53 -0700

Closed #38.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/38#event-362141375