Subject: Re: [sacm] New draft of information model

From: Clifford Kahn <[email-masked]>
Date: Sun, 5 Jul 2015 00:25:54 +0000

Newer new draft

                                                Cliff

From: Clifford Kahn
Sent: Friday, July 03, 2015 2:00 PM
To: [email-masked]
Subject: New draft of information model

All,
Here is a new draft. The main change is the addition of a section titled "Identifying Attributes".

To view it, you can use http://xml2rfc.ietf.org/.

Shall I post it on the IETF web site? Monday is the deadline.

Best,
                                                Cliff

P.S. I give up on GitHub. I have spent too many hours on it. The latest setback is that my client says it cannot create a pull request. I am not asking for a solution; I am done. If GitHub is the only method for contributing, I will not be able to contribute further. Could we reconsider?

Clifford Kahn
Principal Engineeer, Technical Lead

---

From: "Adam W. Montville" <[email-masked]>
Date: Mon, 6 Jul 2015 07:10:54 -0500

Hi Cliff,

Thank you for updating this draft.  Unless the other authors object, I would post the update to the IETF site.  I’ll put the latest XML in the GitHub repository shortly.

Kind regards,

Adam

> On Jul 4, 2015, at 7:25 PM, Clifford Kahn <[email-masked]> wrote:
> 
> Newer new draft
>  
>                                                 Cliff
>  
> From: Clifford Kahn 
> To: [email-masked] <mailto:[email-masked]>
> Here is a new draft. The main change is the addition of a section titled “Identifying Attributes”.
>  
> To view it, you can use http://xml2rfc.ietf.org/ <http://xml2rfc.ietf.org/>.
>  
> <draft-ietf-sacm-information-model-02.xml>_______________________________________________
> sacm mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/sacm <https://www.ietf.org/mailman/listinfo/sacm>