Subject: Re: [sacm] [draft-ietf-sacm-architecture] open question at the end of section 2 (#2)

From: Jim Schaad <[email-masked]>
Date: Tue, 07 Jul 2015 17:31:01 -0700

This appears to have been addressed in the -03 version of the draft.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/2#issuecomment-119381324

---

From: llorenzin <[email-masked]>
Date: Thu, 23 Jul 2015 00:30:41 -0700

Closed #2.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/2#event-363117235