Subject: Re: [sacm] [draft-ietf-sacm-architecture] Section 1 - Introduction (#13)

From: llorenzin <[email-masked]>
Date: Wed, 08 Jul 2015 09:14:06 -0700

I'm happy to add any specific references the group would like to suggest.

-----Original Message-----
From: Jim Schaad [mailto:[email-masked]] 
Sent: Tuesday, July 07, 2015 5:27 PM
To: sacmwg/draft-ietf-sacm-architecture
Subject: [draft-ietf-sacm-architecture] Section 1 - Introduction (#13)

version -03

The addition of some references to the first two sentences would be appreciated. Having some ability to find out what we are contrasting to is going to be useful.

—
Reply to this email directly or view it on GitHub <https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/13> . <https://github.com/notifications/beacon/AKcH1WBH7-EqH2zjOUr0SHOxWQvuciDEks5obGW8gaJpZM4FUBrM.gif> 

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/13#issuecomment-119643608

---

From: llorenzin <[email-masked]>
Date: Thu, 23 Jul 2015 14:44:49 -0700

Fixed in -04

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/13#issuecomment-124247729