Subject: Re: [sacm] [draft-ietf-sacm-architecture] Section 3.1.2 - Posture Assement Information Consumer (#22)

From: Nancy <[email-masked]>
Date: Sun, 19 Jul 2015 13:40:12 -0700

Hmm, are you suggested we use "computed"?  I don't think we use it though "evaluate or assess" seem to imply that; e.g. a transformation of attributes into a new one...

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/22#issuecomment-122704259

---

From: llorenzin <[email-masked]>
Date: Thu, 23 Jul 2015 02:04:00 -0700

Resolution - s/facilitate/enable
s/evaluated or assessed state / evaluation result

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/22#issuecomment-124027426

---

From: llorenzin <[email-masked]>
Date: Thu, 23 Jul 2015 14:51:03 -0700

Done in -04

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/22#issuecomment-124248987

---

From: Jim Schaad <[email-masked]>
Date: Thu, 23 Jul 2015 23:34:15 -0700

Closed #22.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/22#event-364157576