Subject: Re: [sacm] [draft-ietf-sacm-requirements] ARCH-NEW: Component Identification (#34)

From: llorenzin <[email-masked]>
Date: Fri, 17 Jul 2015 13:40:00 -0700

Discussed at 6/29 virtual interim, done in -07

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/34#issuecomment-122406835

---

From: Jim Schaad <[email-masked]>
Date: Mon, 20 Jul 2015 03:29:35 -0700

I still worry about identification of sub IM objects, but an not going to hold this up.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/34#issuecomment-122842557