Subject: Re: [sacm] [draft-ietf-sacm-terminology] Client (#12)

From: henkbirkholz <[email-masked]>
Date: Tue, 02 Feb 2016 12:08:17 -0800

moved to the appendix and will get pruned if not used

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/12#issuecomment-178792895

---

From: henkbirkholz <[email-masked]>
Date: Tue, 02 Feb 2016 12:08:17 -0800

Closed #12.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/12#event-536431926