Subject: Re: [sacm] [draft-ietf-sacm-terminology] Endpoint Target (#4)

From: henkbirkholz <[email-masked]>
Date: Tue, 02 Feb 2016 11:48:39 -0800

Closed #4.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/4#event-536405019

---

From: henkbirkholz <[email-masked]>
Date: Tue, 02 Feb 2016 11:48:39 -0800

addressed in the current version of the terminology draft

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/4#issuecomment-178783967