Subject: Re: [sacm] [draft-ietf-sacm-requirements] Clarify push/pull and solicited/unsolicited in GM-011, IM-002, and DM-015 (#69)

From: adammontville <[email-masked]>
Date: Tue, 16 Feb 2016 06:04:20 -0800

Are we planning to close this?

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/69#issuecomment-184694235

---

From: adammontville <[email-masked]>
Date: Tue, 16 Feb 2016 06:13:06 -0800

Closed #69.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/69#event-552069147