Subject: [sacm] Is the IM Standards Track?

From: "Haynes, Dan" <[email-masked]>
Date: Wed, 18 May 2016 19:38:48 +0000

I just wanted to follow up on a question that was asked at yesterday's virtual interim meeting about whether or not the IM was standards track or informational.

The IM is in fact standards track.  We made this decision back in September (https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/29).  Unfortunately, when we made this decision, I forgot to update the category attribute of the XML version of the I-D from "info" to "std".

I will include this change along with the IM merger updates.

Let me know if you have any questions.

Thanks,

Danny

---

From: Adam Montville <[email-masked]>
Date: Thu, 19 May 2016 19:20:35 -0500

Thanks, Danny.

> On May 18, 2016, at 2:38 PM, Haynes, Dan <[email-masked]> wrote:
> 
> I just wanted to follow up on a question that was asked at yesterday’s virtual interim meeting about whether or not the IM was standards track or informational.
> 
> The IM is in fact standards track.  We made this decision back in September (https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/29 <https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/29>).  Unfortunately, when we made this decision, I forgot to update the category attribute of the XML version of the I-D from “info” to “std”.
> 
> _______________________________________________
> sacm mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/sacm <https://www.ietf.org/mailman/listinfo/sacm>