Subject: Re: [sacm] [sacmwg/vulnerability-scenario] capture vulnerability assessment scenario information needs into the information model (#11)

From: Danny Haynes <[email-masked]>
Date: Tue, 31 May 2016 08:07:10 -0700

Closed #11.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/11#event-677144975

---

From: Danny Haynes <[email-masked]>
Date: Tue, 31 May 2016 08:07:10 -0700

duplicate of #17 

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/11#issuecomment-222718199