Subject: [sacm] [sacmwg/vulnerability-scenario] integrate applicable definitions into the terminology draft (#9)

From: Danny Haynes <[email-masked]>
Date: Wed, 11 May 2016 11:16:47 -0700

We need to integrate applicable definitions from the vulnerability assessment scenario into the terminology draft.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/9

---

From: Danny Haynes <[email-masked]>
Date: Tue, 31 May 2016 07:59:00 -0700

https://www.ietf.org/mail-archive/web/sacm/current/msg04044.html

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/9#issuecomment-222715575