Subject: Re: [sacm] [sacmwg/vulnerability-scenario] How much specification do we need in the data table? (#21)

From: Danny Haynes <[email-masked]>
Date: Mon, 27 Jun 2016 10:29:10 -0700

I believe that the more specific details for this would be captured in the IM.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/21#issuecomment-228815297

---

From: Jim Schaad <[email-masked]>
Date: Mon, 27 Jun 2016 10:52:01 -0700

I would want this document to be sketchy about the details.  I do have some potential problems with the question of should the details be in the IM documentor the SWID document, but given that we have currently stated that the IM is going to a single IM and it will be in a single document then it needs to be in the IM document. (Not a favorite decision of mine.) 

I think that the SWID document is going to be slightly vague as well given that the final details are going to be in the IM document and that the publishing order may not be totally synchronized (especially if there are updates later).  The IM document is going to have to be the final authority.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/21#issuecomment-228822059