Subject: Re: [sacm] [sacmwg/vulnerability-scenario] storage of collected data (#16)

From: Danny Haynes <[email-masked]>
Date: Thu, 09 Jun 2016 05:45:30 -0700

Closed #16.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/16#event-687180245

---

From: Danny Haynes <[email-masked]>
Date: Thu, 09 Jun 2016 05:48:15 -0700

Based on mailing list feedback, no changes were needed here.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/16#issuecomment-224884174