Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] 1. Introduction (#12)

From: Danny Haynes <[email-masked]>
Date: Tue, 19 Jul 2016 07:59:41 -0700

Closed #12.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/12#event-727668404

---

From: Danny Haynes <[email-masked]>
Date: Tue, 19 Jul 2016 07:59:41 -0700

a) Addressed in -04.
b) Addressed in -04.
c) Addressed in -05.
d) Text removed in -05.
e) Text removed in -05. 

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/12#issuecomment-233660418