Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] Terminology change away from endpoint "identify" / "identifying" attributes (#26)

From: Danny Haynes <[email-masked]>
Date: Tue, 19 Jul 2016 07:43:10 -0700

Closed #26.

---
You are receiving this because you commented.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/26#event-727642088

---

From: Danny Haynes <[email-masked]>
Date: Tue, 19 Jul 2016 07:43:10 -0700

duplicates #21. 

---
You are receiving this because you commented.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/26#issuecomment-233654956