Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] Stuff went missing from version 1 to version 2 (#20)

From: Danny Haynes <[email-masked]>
Date: Tue, 19 Jul 2016 08:11:13 -0700

Closed #20.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/20#event-727685628

---

From: Danny Haynes <[email-masked]>
Date: Tue, 19 Jul 2016 08:11:13 -0700

Added additional changes to change log for revision -01. I think the rest of this issue is overcome by events with the IM being a very different document than when this issue was raised.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/20#issuecomment-233664177