Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] What do we call a logical grouping of information? (#32)

From: Danny Haynes <[email-masked]>
Date: Sun, 17 Jul 2016 02:34:58 -0700

Closed #32.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/32#event-725397855

---

From: Danny Haynes <[email-masked]>
Date: Sun, 17 Jul 2016 02:34:58 -0700

As of -05, we are calling them "subjects".

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/32#issuecomment-233173446