Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] Section 2.2. - Referring to an Endpoint (#13)

From: Danny Haynes <[email-masked]>
Date: Tue, 19 Jul 2016 07:45:40 -0700

This text was removed from the IM as of -05.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/13#issuecomment-233655817

---

From: Danny Haynes <[email-masked]>
Date: Tue, 19 Jul 2016 07:45:41 -0700

Closed #13.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/13#event-727646206