Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] investigate the use of logic constructs and labels with respect to endpoint identification (#38)

From: Danny Haynes <[email-masked]>
Date: Thu, 03 Nov 2016 10:38:40 -0700

I am going to close out this tracker for now given the target endpoint label.  Let me know if there are any strong objections to this and I will reopen it.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/38#issuecomment-258217588

---

From: Danny Haynes <[email-masked]>
Date: Thu, 03 Nov 2016 10:38:40 -0700

Closed #38.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/38#event-846782297