Subject: [sacm] [sacmwg/draft-ietf-sacm-information-model] add an "anyIE" category IE (#69)

From: Danny Haynes <[email-masked]>
Date: Sat, 12 Nov 2016 14:29:53 -0800

We should add an "anyIE" category IE that enables key IE constructs to be extended and contain any number of other IEs as required by a product, service, enterprise, user, etc.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/69

---

From: Danny Haynes <[email-masked]>
Date: Sat, 12 Nov 2016 18:25:28 -0800

Closed #69 via 4211622e4d7ccc3a750d9e91974d58fb7207b97d.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/69#event-856906839