Subject: [sacm] Architecture Reconciliation

From: Adam Montville <[email-masked]>
Date: Wed, 30 Nov 2016 22:05:17 +0000

Hi.

During IETF 97 there was at least one architectural meeting (after our WG
session on Tuesday) seeking to reconcile the latest architectural thinking
with our previous architectural thinking.

Can one (or more) of the document authors provide an overview of what
transpired during that meeting to the list by the end of this week?

Thanks.

Adam

---

From: Jim Schaad <[email-masked]>
Date: Wed, 30 Nov 2016 14:13:06 -0800

I should have this done this week, last week was just too busy

From: sacm [mailto:[email-masked]] On Behalf Of Adam Montville
Sent: Wednesday, November 30, 2016 2:05 PM
To: [email-masked]
Subject: [sacm] Architecture Reconciliation

Hi.

During IETF 97 there was at least one architectural meeting (after our WG session on Tuesday) seeking to reconcile the latest architectural thinking with our previous architectural thinking.

Can one (or more) of the document authors provide an overview of what transpired during that meeting to the list by the end of this week?

Thanks.

Adam

---

From: Adam Montville <[email-masked]>
Date: Wed, 30 Nov 2016 22:57:06 +0000

Great, thanks!

On Wed, Nov 30, 2016 at 4:13 PM Jim Schaad <[email-masked]> wrote:

> *From:* sacm [mailto:[email-masked]] *On Behalf Of *Adam Montville
> *Sent:* Wednesday, November 30, 2016 2:05 PM
> *To:* [email-masked]
> *Subject:* [sacm] Architecture Reconciliation
>
>
>
> Hi.
>
>
>