Subject: [sacm] [sacmwg/draft-ietf-sacm-information-model] make it clear that statements and content-elements are information elements (#66)

From: Danny Haynes <[email-masked]>
Date: Tue, 01 Nov 2016 06:05:04 -0700

Update the text in the SACM Statement and SACM Content Element sections to make it clear that they are  information elements.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/66

---

From: Danny Haynes <[email-masked]>
Date: Sat, 12 Nov 2016 14:42:46 -0800

Closed #66.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/66#event-856870339

---

From: Danny Haynes <[email-masked]>
Date: Sat, 12 Nov 2016 14:42:47 -0800

Will be addressed by #63.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/66#issuecomment-260153527