Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-terminology] Definition of Posture (#11)

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:44:53 -0800

Addressed in the draft, including the definitions of configuration & state themselves.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/11#issuecomment-272485012

---

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:44:53 -0800

Closed #11.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/11#event-922485594