Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-terminology] Add terminology entries for architecture elements (#24)

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:05:13 -0800

Closed #24.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/24#event-922455597

---

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:05:13 -0800

This issue was addressed a long time ago and deserves to be closed.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/24#issuecomment-272479691