Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-terminology] define metadata (#36)

From: henkbirkholz <[email-masked]>
Date: Wed, 11 Jan 2017 03:44:27 -0800

Closed #36.

-- 
You are receiving this because you commented.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/36#event-918980416

---

From: henkbirkholz <[email-masked]>
Date: Wed, 11 Jan 2017 03:44:27 -0800

Included in draft text. The conclusion was to be unconcerned.

-- 
You are receiving this because you commented.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/36#issuecomment-271848348