Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] security considerations (#7)

From: Danny Haynes <[email-masked]>
Date: Tue, 03 Jan 2017 10:47:44 -0800

Closed #7.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/7#event-910195337

---

From: Danny Haynes <[email-masked]>
Date: Tue, 03 Jan 2017 10:47:44 -0800

Since I haven't heard any feedback on this issue, I will close it out. If anyone has comments related to the Security Considerations and Privacy Considerations sections, please let me know on list and I would be happy to accommodate them.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/7#issuecomment-270190780