Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] examine DMTF CIM (#31)

From: Danny Haynes <[email-masked]>
Date: Tue, 03 Jan 2017 10:45:07 -0800

Based on discussion over the past year, I think CIM is a potential data model SACM will want to consider. I think this issue can be closed and absorbed into #68.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/31#issuecomment-270190126

---

From: Danny Haynes <[email-masked]>
Date: Tue, 03 Jan 2017 10:45:07 -0800

Closed #31.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/31#event-910192073