Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] Section 4.1.1 - How Known (#18)

From: Jim Schaad <[email-masked]>
Date: Mon, 09 Jan 2017 14:39:52 -0800

This has changed a lot since the original comment.  I think that adding derived would be fine

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/18#issuecomment-271430893

---

From: Danny Haynes <[email-masked]>
Date: Tue, 10 Jan 2017 05:26:19 -0800

We should also add "authority" and "verified" to collectionTaskType. It looks like they were not carried over along with the other values (https://tools.ietf.org/html/draft-ietf-sacm-information-model-02#section-4.1.1)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/18#issuecomment-271574821