Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-terminology] We need a set of common security service terms for common usage among all of the documents (#2)

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:49:17 -0800

Closed #2.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/2#event-922492258

---

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:49:17 -0800

Data Origin and Data Source are differentiated and defined for a long time now.

Data Provenance is now well-defined and the most basic attributes to express them are included in the IM. Specific metadata subjects can be added to the IM later or due to extensions of the IM even more later.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/2#issuecomment-272485995