Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-terminology] Recommendations how terms are to be used in the text (#10)

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:42:59 -0800

Closed #10.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/10#event-922482543

---

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:42:59 -0800

The conclusion was that this would go to far :)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/10#issuecomment-272484572