Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-terminology] Registration (#16)

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:38:13 -0800

Closed #16.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/16#event-922476918

---

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:38:12 -0800

Control-plane tasks are now listed in the draft, about half of them are addressed the rest is marked as TBD. The rest of this issue was addressed by rearranging (and not splitting) the corresponding text in the arch draft.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/16#issuecomment-272483550