Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-terminology] Tasks and Processes (#6)

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:46:22 -0800

Closed #6.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/6#event-922487942

---

From: henkbirkholz <[email-masked]>
Date: Fri, 13 Jan 2017 08:46:21 -0800

There is now a list of tasks that can be composed to workflows,

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/6#issuecomment-272485333