Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] Identification and definition of attributes (#15)

From: Danny Haynes <[email-masked]>
Date: Fri, 06 Jan 2017 10:20:57 -0800

@jimsch did you have a chance to see if the current text satisfies your original request?

@athiasjerome with respect to endpoint characterization and identification, do the sacmStatement, sacmContentElement, and targetEndpoint IEs address your request?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/15#issuecomment-270968140

---

From: Jim Schaad <[email-masked]>
Date: Mon, 09 Jan 2017 14:33:21 -0800

Yes text exists which has elements defined.  that satisfies my need.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/15#issuecomment-271429340